
<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="de"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="de"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="de"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>

  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--Import Google Icon Font-->
      <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">  
 
 <!--
  <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  -->

  <link href='https://fonts.googleapis.com/css?family=Shadows+Into+Light+Two' rel='stylesheet' type='text/css'>

<!-- font awesome -->
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_fa/css/font-awesome.min.css">

  <style>
      body {
          font-family: 'Open Sans', sans-serif;      
      }
    </style>
  <meta charset="utf-8">

  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
       Remove this if you use the .htaccess -->
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



  <title>Auf Profit ausgerichtet | Unsere Zeit</title>
  <meta property="og:title" content="Auf Profit ausgerichtet [Unsere Zeit]" />

  
  <meta name="description" content="   Personal fehlt, Keime breiten sich aus, Profit geht vor Gesundheit: Der Alltag im Krankenhaus zeigt die Folgen der Gesundheitspolitik. Der Hebel, mit dem die Patienten in den Rahmen der Rendite gepresst werden, sind die Fallpauschalen (DRGs). Das Bündnis „Krankenhaus statt Fabrik“ will mit einem …">
  <meta property="og:description" content="   Personal fehlt, Keime breiten sich aus, Profit geht vor Gesundheit: Der Alltag im Krankenhaus zeigt die Folgen der Gesundheitspolitik. Der Hebel, mit dem die Patienten in den Rahmen der Rendite gepresst werden, sind die Fallpauschalen (DRGs). Das Bündnis „Krankenhaus statt Fabrik“ will mit einem …">

  
  <meta name="keywords" content="Fallpauschalen, Kliniken" />

  <!-- RSS & Pingback -->
  <link rel="alternate" type="application/rss+xml" title="Unsere Zeit" href="http://www.unsere-zeit.de/de/0001/rss">

  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm" />
  <meta property="og:site_name" content="Unsere Zeit" />
        
  <meta property="og:image" content="https://www.unsere-zeit.de/images/cms-image-000005301.jpg" />
     
  <meta property="og:image" content="https://www.unsere-zeit.de/images/cms-image-000005302.jpg" />
     
      
  <!-- Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
  <!-- <link rel="shortcut icon" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/favicon.ico"> -->
  <link rel="apple-touch-icon" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/apple-touch-icon.png">




  <!-- CSS: implied media="all" -->
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/reset.css">
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/style.css">
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/1140.css">
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/colors.css">


<!-- heise media buttons -->
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/shariff/shariff.complete.css">

  <!-- Uncomment if you are specifically targeting less enabled mobile browsers
  <link rel="stylesheet" media="handheld" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/handheld.css?v=2"> -->




  <!-- styles for fancybox, used on article page -->
  <link rel="stylesheet" href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/fancybox/jquery.fancybox-1.3.4.css" />    


    
    <link href="https://www.unsere-zeit.de/themes/publication_1/theme_1/_css/flowplayer_skin/minimalist.css" rel="stylesheet">
    <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/vendor/flowplayer/flowplayer.min.js"></script>

  <!-- Although all JavaScript is the bottom, Jquery needs to be here for Newscoop's Geolocation/Map functionality -->
  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if necessary -->

  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/libs/jquery.min.js"></script>

      

  <!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
 <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/libs/modernizr-1.7.min.js"></script>

 <script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js"></script>


  <!-- picturefill -->
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/matchmedia.js"></script>
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/picturefill.js"></script>

    <!-- START-ADD -->

<!-- hyphenation -->

        <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/hylo2.js" type="text/javascript"></script>
        <script type="text/javascript">
            Hyphenator_Loader.init(
                {
                    "de": "Silbentrennungsalgorithmus"
                },
                "https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/Hyphenator.js"
            );
        </script>


  <!-- END-ADD -->
<script src='https://www.google.com/recaptcha/api.js'></script>

</head>


<body id="articlepage" class="">



  <div id="container">
          
   <div id="topfixbar" class="row">
   <div class="twelvecol">
   <div class="dontprint nohandy">



   <nav id="topfixnav" class="bottomrounded">
   <a href="/"><img alt="Startseite" src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a>
   <ul>
   <li>          
          
          <a href="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpl=13">
            Ausgabe vom 5. Oktober 2018
          </a>
          </li>
<li><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/">Wirtschaft &amp; Soziales</a></li><li><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=186&amp;tpl=15">Kranken- und Altenpflege</a></li>

  </ul>

  </nav> 
  </div>
  </div>
  </div>
    <header id="global" class="row">

        <div class="row">
            <hgroup class="eightcol">
                <h1><a href="http://www.unsere-zeit.de"><img alt="Startseite" src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/logoI.svg" /></a></h1>
            </hgroup>
            <div class="onecol">
            </div>
            <div class="threecol last">

            <div class="forhandy">
  <div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->          
            </div>

                <div id="search-box">
                    <form name="search_articles" action="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm" method="post" >
<input type="hidden" name="tpl" value="7" />

                    <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" placeholder="Volltextsuche" />
                    <input type="submit" name="f_search_articles" value="search"  />
</form>

                </div><!-- /#search-box -->
                <div class="mobile-nav">
                    <nav id="uzissue" class="toprounded z-depth-0">
                    <ul>
                        <li>
                            <a id="archivelink" href="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpl=6">Archiv</a>
                        </li>
                        
                            
                            <li id="dossierlink">
                                <a class="openSubnavi">DOSSIERS</a>
                                <ul class="thChild bottomrounded">
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Unsere Oligarchen">Unsere Oligarchen</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Syrien">Syrien</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Venezuela">Venezuela</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Arbeitszeitverkürzung">Arbeitszeitverkürzung</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Tarifvertrag Entlastung">Tarifvertrag Entlastung</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/100 Jahre Roter Oktober">100 Jahre Roter Oktober</a></li>
                                    
                                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/IG-Metall Tarifrunde 2018">IG-Metall Tarifrunde 2018</a></li>
                                    
                                </ul>
                            </li>
                        
                        
                            
                            
                            <li id="dokumentationenlink">
                                <a href="http:////www.unsere-zeit.de/dokumentation/show/name/Dokumentationen">Dokumentationen</a>
                            </li>
                        
                        
                            
                            
                            <li>
                                <a id="parteitaglink" href="/de/300/parteitag22/">22. Parteitag</a>
                            </li>
                        
                    </ul>
                    </nav>
                </div>

            </div>
        </div>
<!--
      <div id="pfballon" class="nohandy dontprint">
      <div class="row sonderlogo">
      <div class="sixcol">
      </div>

      <div class="threecol">
   <a href="http://pressefest.unsere-zeit.de" target="_pressefest"><img width="100px" alt="Startseite" src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/Pressefest2016_5_Button.png" /></a>
   </div>
      </div>
       <script type="text/javascript">
       $(function() {
        // this behaves as if within document.ready
        var width = $(window).width(), height = $(window).height();
      if (width > 480)  {
        $("#pfballon").fadeIn(2000);
        }
    });

       </script>
      </div>
    -->

        <div class="forscreen dontprint">
        <nav id="uzissue" class="toprounded z-depth-0">
        <ul>
        <li>
          
          
          <a href="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpl=13">
            Ausgabe vom 5. Oktober 2018
          </a>
          
        </li>
          <li>
            <a id="archivelink" href="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpl=6">Archiv</a>
          </li>
          <li id="themenlink">
            <a href="#">Themen</a>
            <ul class="thChild bottomrounded">
  

<li class="rounded"><a href="/de/5040/21terParteitag/" title="View all posts filed under 21. Parteitag">21. Parteitag</a></li>



<li class="rounded"><a href="/de/5040/leserbriefe/?tpl=16" title="View all posts filed under Leserbriefe">Leserbriefe</a></li>


<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=265&amp;tpl=15">Abrüsten statt Aufrüsten</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=40&amp;tpl=15">Aktionen</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=34&amp;tpl=15">Antifa</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=66&amp;tpl=15">Anzeigen</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=59&amp;tpl=15">DKP</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=48&amp;tpl=15">DKP-Forum</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=33&amp;tpl=15">Dokumentiert</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=14&amp;tpl=15">Hintergrund</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=5&amp;tpl=15">Internationale Politik</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=243&amp;tpl=15">Internet</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=87&amp;tpl=15">Jugend</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=22&amp;tpl=15">Kultur</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=29&amp;tpl=15">Meinungen</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=76&amp;tpl=15">Nachruf</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=1&amp;tpl=15">Politik</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=43&amp;tpl=15">Porträt</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=51&amp;tpl=15">Reportage</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=35&amp;tpl=15">Rezensionen / Annotationen</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=218&amp;tpl=15">Rohstoffe / Energie</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=201&amp;tpl=15">Rote Hilfe</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=150&amp;tpl=15">SDAJ</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=38&amp;tpl=15">Sport</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=27&amp;tpl=15">Termine</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=16&amp;tpl=15">Theorie & Geschichte</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=56&amp;tpl=15">Umwelt / Energie</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=268&amp;tpl=15">Umwelt und Natur</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=44&amp;tpl=15">UZ-Pressefest 2016</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=252&amp;tpl=15">UZ-Pressefest 2018</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=57&amp;tpl=15">Vermischtes</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=8&amp;tpl=15">Wirtschaft & Soziales</a></li>

<li class="rounded"><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=194&amp;tpl=15">Wissenschaft</a></li>

            </ul>
            </li>
            
                
                <li id="dossierlink">
                    <a>DOSSIERS</a>
                    <ul class="thChild bottomrounded">
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Unsere Oligarchen">Unsere Oligarchen</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Syrien">Syrien</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Venezuela">Venezuela</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Arbeitszeitverkürzung">Arbeitszeitverkürzung</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/Tarifvertrag Entlastung">Tarifvertrag Entlastung</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/100 Jahre Roter Oktober">100 Jahre Roter Oktober</a></li>
                    
                    <li class="rounded"><a href="http:////www.unsere-zeit.de/dossier/show/name/IG-Metall Tarifrunde 2018">IG-Metall Tarifrunde 2018</a></li>
                    
                    </ul>
                </li>
            
            
                
                
                <li id="dokumentationenlink">
                    <a href="http:////www.unsere-zeit.de/dokumentation/show/name/Dokumentationen">Dokumentationen</a>
                </li>
            
            
                
                
                <li>
                    <a id="parteitaglink" href="/de/300/parteitag22/">22. Parteitag</a>
                </li>
            
        </ul>
        </nav>

        
        <nav id="uzspecialnav" class="toprounded">
        <ul>

          <li>
            <a href="/abo/index.html" target="_abo">Abo</a>
            </li>
            
          <li><a href="/de/0001/statisch_toplink/863/Anzeigen.htm?tpl=18" title="Anzeigen">Anzeigen</a></li>
          
          <li>
            <a href="http://www.uzshop.de" target="_uzshop">UZ-Shop</a>
            </li>
          </ul>
        </nav>
        </div>
        
        <nav id="main">
          <div class="nav-header">
              <a data-toggle="collapse" data-target=".nav-collapse">Rubriken</a>
            </div>
            <div class="nav-collapse collapse in rounded">
                <ul>
                  <li class="navhomescreen"><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
    
    
    
        
                                                      
                  
                                                      <li class="selected navmainscreen"><a href="/de/5040/wirtschaft_soziales/" title="View all posts filed under Wirtschaft &amp; Soziales">Wirtschaft &amp; Soziales</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/innenpolitik/" title="View all posts filed under Politik">Politik</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/internationale_politik/" title="View all posts filed under Internationale Politik">Internationale Politik</a></li>
                                    
                      
                                        
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/theorie_geschichte/" title="View all posts filed under Theorie &amp; Geschichte">Theorie &amp; Geschichte</a></li>
                                    
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/kultur/" title="View all posts filed under Kultur">Kultur</a></li>
                                    
                      
                                        
                                        
                                        
                                        
                                        
                                        
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/anzeigen/" title="View all posts filed under Anzeigen">Anzeigen</a></li>
                                    
                      
                  <li class="forscreen navhomescreen screenclearleft">&nbsp</li>
                                                       
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/21/" title="View all posts filed under DKP">DKP</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/imBild/" title="View all posts filed under Im Bild">Im Bild</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/positionen/" title="View all posts filed under Positionen">Positionen</a></li>
                                    
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                      
                                                      
                  
                                                      <li class="navmainscreen"><a href="/de/5040/38/" title="View all posts filed under 1818 - Karl Marx - 2018">1818 - Karl Marx - 2018</a></li>
                                    
                      
                                                      
                  
                      
    

              </ul>
          </div>
        </nav>





        <div id="triggertopbar"></div>
        <div class="row">
            <ul class="clearfix dontprint" id="breadcrumbs">
                <li><i class="fa fa-location-arrow"></i>Sie sind hier:</li>
                <li><a href="/"><div class="house"><span class="fa fa-home fa-lg"></span></div></a></li>
                                  <li><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/">Wirtschaft &amp; Soziales</a></li>                  <li><a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm"><div class="bread_article">Auf Profit ausgerichtet</div></a></li>                            </ul><!-- /#breadcrumbs -->
            <div class="pdfcurrent-mobile">
                
<div class="pdfcurrent">

             
            <img src="https://www.unsere-zeit.de/images/cms-image-000005319.jpg" width="40%"/>
        
        <div class="downloadPDF">
            Ausgabe vom 05.10.2018 als PDF <br>
            (für Online-Abonnenten)
        </div>
    
</div>
  
            </div>
            <div class="pull-right" id="socialmedia-bar">
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px 0px 3px 3px;">
                    <a href="/de/0001/rss"><span class="fa fa-rss" style="font-size: 28px;"></span></a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px;">
                    <a href="https://www.facebook.com/Unsere-Zeit-1827156700857574/" target="_blank">
                        <img src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/icons/FB-f-Logo__blue_29.png">
                    </a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px;">
                    <a href="https://twitter.com/UnsereZeit_UZ" target="_blank">
                        <img src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/icons/Twitter_Logo_White_On_Blue.svg">
                    </a>
                </div>
                <div class="pull-left" style="width: 25px; height: 25px; margin: 3px; background-color: #C52F30; padding: 3px 3px 4px 4px; box-sizing: border-box;">
                    <a href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ"><span class="fa fa-youtube" style="color: #FFF; font-size: 20px;"></span></a>
                </div>
            </div>
        </div>
           
    </header>

  <script type="text/javascript">
  function topbar_blend() {
  var window_top = $(window).scrollTop();
  var div_top = $('#triggertopbar').offset().top;
  if (window_top > div_top) {
    $('#topfixbar').show();
  } else {
    $('#topfixbar').hide();
  }
}

$(function() {
  $(window).scroll(topbar_blend);
  topbar_blend();
});
  </script>

    
    <div class="row clearfix" role="main">

  
      <div id="maincol" class="eightcol clearfix">



	
	            <article class="art-item clearfix">
                <header>
                  <hgroup>
                        <div class="Artikel">
                        <div class="art-section">
                            <a href="/de/5040/wirtschaft_soziales/">
                                Wirtschaft &amp; Soziales
                            </a>
                            
                            <div id="articleTopics" class="dontprint">
                                Themen:
                                
                                    <a href="https://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpid=186&amp;tpl=15">Kranken- und Altenpflege</a>
                                
                            </div>
                        </div>
                                                    <div class="art-dachzeile">
                                
                            </div>
                                                                                                                                                    <h1>Auf Profit ausgerichtet</h1>
                        
                                                    <div class="art-unterzeile">
                                Das System der Fallpauschalen setzt die Kliniken unter Druck – Bündnis „Krankenhaus statt Fabrik“ zeigt die Hintergründe
                            </div>
                                                                                                                
                        
                        
                        
                        

                        
                        

                        <div class="art-issue">
                            | &nbsp;&nbsp Ausgabe vom 5. Oktober 2018
                        </div>

                        <span class="right dontprint"><a href="javascript:window.print()" title="Artikel drucken"><i class="fa fa-print"></i></a></span>


                                             </div>
                    </hgroup>
                </header>

<!-- if $gimme->article->content_accessible -->



                <!-- if you want to use responsive images use nclude file="_tpl/img/img_picturefill.tpl"  -->
                <!--add subhead-->
                                                                  
              <figure class="clearall">
              	  <a href="https://www.unsere-zeit.de/images/cms-image-000005302.jpg" class="photoViewer" title="Für Entlastung, gegen Fallpauschalen: Bei einer ver.di-Demonstration für mehr Personal im Krankenhaus. (Foto: Werner Sarbok)">
                  <img src="/images/cache/746x318/crop_0_90_1000_516/images%7Ccms-image-000005301.jpg" width="746" height="318" class="twelvecol last" rel="resizable" style="max-width: 100%" alt="Für Entlastung, gegen Fallpauschalen: Bei einer ver.di-Demonstration für mehr Personal im Krankenhaus. (Foto: Werner Sarbok)" />
                  </a>
                  <figcaption class="clearall">
                      <em>
                          Für Entlastung, gegen Fallpauschalen: Bei einer ver.di-Demonstration für mehr Personal im Krankenhaus.
                          (Foto: Werner Sarbok)                      </em>
                  </figcaption>
              </figure>
 

                                                        <!-- end include-->

                
            <script type="text/javascript">
            <!--
            var stats_getHTTPObject_9497_de = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_9497_de = function () {
                if (undefined !== window.statistics_request_sent__9497_de) {
                    return;
                }
                window.statistics_request_sent__9497_de = true;

                var stats_request = stats_getHTTPObject_9497_de();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://www.unsere-zeit.de/" + read_path + "9237/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_9497_de();
            -->
            </script>
        
                <div class="clearfix hyphenate">
                <div class="art-text">
                                                <div class="makespace forscreen"></div>
                        <div class="art-kasten forscreen">
                            <p><strong>Was kommt nach den Fallpauschalen?</strong><br />Das Bündnis „Krankenhaus statt Fabrik“ lädt zu einem „Kongress gegen die Ökonomisierung des Gesundheitswesens“. 15 Workshops, Podiumsdiskussion mit Gesundheitspolitikern aus dem Bundestag von CDU, SPD, Grünen und Linkspartei und das Ziel, eine breite Kampagne gegen Fallpauschalen und Ökonomisierung im Gesundheitswesen zu befördern: An einem Wochenende werden Politiker, Gewerkschafter, Aktive aus Kliniken und engagierte Ärzte miteinander ins Gespräch kommen.<br />Das Bündnis besteht unter anderem aus den zuständigen ver.di-Fachbereichen in Baden-Württemberg, Berlin-Brandenburg und NRW, dem Verein demokratischer Ärztinnen und Ärzte (vdää) und attac.<br /><br />19. bis 21. Oktober 2018<br />Gewerkschaftshaus Stuttgart<br />Willi-Bleicher-Straße 20<br /><br />Anmeldung und weitere Informationen:<br />www.krankenhaus-statt-fabrik.de</p>

                        </div>
                                                                            <p><span style="color: #000000;">Personal fehlt, Keime breiten sich aus, Profit geht vor Gesundheit: Der Alltag im Krankenhaus zeigt die Folgen der Gesundheitspolitik. Der Hebel, mit dem die Patienten in den Rahmen der Rendite gepresst werden, sind die Fallpauschalen (DRGs). Das Bündnis „Krankenhaus statt Fabrik“ will mit einem Kongress den Widerstand gegen dieses System stärken. UZ dokumentiert Auszüge aus der Broschüre des Bündnisses.</span></p>
<p><br />Seit dreizehn Jahren gilt für deutsche Krankenhäuser das Abrechnungssystem der Fallpauschalen (engl. Diagnosis Related Groups, DRGs). Schon bei Einführung dieses Systems warnten viele Kenner des Gesundheitswesens vor dramatischen Fehlentwicklungen in den Krankenhäusern. Zehn Jahre später wissen wir: Die Warnungen waren berechtigt. […]<br />Das Bündnis Krankenhaus statt Fabrik wendet sich gegen die Kommerzialisierung des Gesundheitswesens in Deutschland und daher insbesondere gegen das System der Krankenhausfinanzierung durch DRGs. Wir treten ein für die bedarfsgerechte Finanzierung der Krankenhäuser und ihres Personals. […]<br />Auf den ersten Blick erscheint die Idee einer Krankenhausfinanzierung über Fallpauschalen nachvollziehbar und fair. Der Leistungsumfang eines Krankenhauses wird dabei mit moderner IT-Technologie wirklichkeitsgetreu abgebildet. Geld gibt es nur für behandelte Krankheitsfälle und zwar: gleiches Geld für gleiche Leistungen. Am Ende entspricht das Budget eines Krankenhauses der Anzahl seiner PatientInnen und dem Aufwand ihrer Behandlung. […]<br />Ihre Betriebskosten müssen Krankenhäuser fast ausschließlich aus Erlösen aus dem Fallpauschalensystem erwirtschaften. Für die aufnahmebereite Vorhaltung bedarfsnotwendiger Einrichtungen der Daseinsvorsorge wie Kreißsaal oder Intensivstation gibt es kein Geld, sondern nur für tatsächlich behandelte „Fälle“. Das unternehmerische Risiko wechselnder Auslastung liegt beim Krankenhaus. Zur Abrechnung werden mit erheblichem bürokratischen Aufwand alle behandelten PatientInnen anhand ihrer Diagnosen und Prozeduren (z. B. Operationen) computergestützt jeweils einer von mehr als tausend diagnosebezogenen Fallgruppen zugeordnet. Diese Gruppen sollen medizinisch und hinsichtlich des finanziellen Behandlungsaufwandes möglichst gleich sein (homogen). Anhand detaillierter Ist-Kosten-Analysen errechnet das Institut für das Entgeltsystem im Krankenhaus (InEK) jedes Jahr für jede DRG den Durchschnitt der Behandlungskosten und setzt ihn ins Verhältnis zum Durchschnitt aller Krankenhausfälle (sog. Relativgewicht einer DRG). Die Höhe der Fallpauschale (der Preis) für eine DRG, beispielsweise mit Relativgewicht 1,00, die also den Durchschnittskosten einer Krankenhausbehandlung entspricht, wird politisch festgesetzt (sog. Landesbasisfallwert). […]<br />Die leistungsorientierte Vergütung nach DRGs soll über einen dauernden Kostendruck durch ein niedriges Preisniveau zu einem starken Anreiz für „wirtschaftliches“ Handeln führen. Dabei erscheint der Kostendruck als – vermeintlicher – Sachzwang. Im Zentrum aller Überlegungen der Betriebsleitungen der miteinander im Wettbewerb stehenden Krankenhäuser steht also das Geld, nicht das individuelle Patientenwohl. Gewinn und Verlust eines Krankenhauses hängen schließlich davon ab, ob es gelingt, effizienter zu wirtschaften als bei der Kalkulation der Pauschalvergütung berechnet. Aus dieser Systematik erklären sich nicht nur die zwangsläufigen systemischen Fehlanreize des Fallpauschalensystems, sondern auch ihre durchschlagende Wirkung auf die Versorgungsstrukturen und -prozesse in den Krankenhäusern. Das einzelne Krankenhaus kann sich bei Strafe seines Untergangs dieser Dynamik nicht entziehen. […]<br />Wie verhält sich ein Krankenhaus marktgerecht? Indem es seinen „Kunden“ mehr Produkte verkauft und seinen Erlös steigert, mehr lukrative Krankenhausbehandlungen durchführt und mehr lukrative Operationen und andere invasive Prozeduren indiziert, die die Fallpauschalen steigern. Ökonomisch ist eine solche Strategie stets richtig, egal ob die Maßnahmen medizinisch sinnvoll und erforderlich sind oder unsinnig und eigentlich eine Körperverletzung darstellen. Bemerkenswert ist, dass sich ein großer Anteil der Fallzahlsteigerungen der letzten Jahre in Kliniken privater, gewinnorientierter Krankenhausträger abgespielt hat.<br />[…]<br />Gut organisierten, stark spezialisierten Fachkliniken, die nur planbare Behandlungen durchführen und Notfallbehandlungen vermeiden, die an Personal und Lohn sparen und Patientenselektion betreiben, gelingt es dabei deutlich leichter, effiziente Ablauf- und Kostenstrukturen zu entwickeln und Gewinne zu erwirtschaften. Hier erwirtschaften profitorientierte private Klinikkonzerne trotz des Kostendrucks im DRG-System satte Renditen und kaufen weitere Krankenhäuser auf. Auf der Verliererseite stehen zum Beispiel Krankenhäuser der Grund- und Maximalversorgung in öffentlicher Hand. Diese müssen stets auf alle Eventualitäten und Notfallbehandlungen vorbereitet sein. Sie behandeln PatientInnen mit komplexem Schwierigkeitsgrad und erhöhten Versorgungsbedarfen wie Kinder und Jugendliche, PatientInnen in hohem Lebensalter und mit geriatrie-typischen Erkrankungen wie Demenz oder PatientInnen mit Behinderung. Dafür erhalten sie ungeachtet ihres unvermeidlich höheren Aufwands in schematischer Weise die gleichen Fallpauschalen („gleiches Geld für gleiche Leistung“).</p>
<p style="text-align: right;"><em>Aus: Krankenhaus statt Fabrik – Fakten und Argumente zum DRG-System<br />und gegen die Kommerzialisierung der Krankenhäuser.<br />Bestellen oder Herunterladen unter: www.krankenhaus statt-fabrik.de</em></p>
<p style="text-align: right;"><em><br /></em></p>
<p style="text-align: right;"><em>
<div>
	 <div align="center"> 		<div class="cs_img cs_fl_left"  style="width:1000px;">
			<p> 				<img src="/get_img?ImageWidth=1000&amp;ImageHeight=663&amp;ImageId=5302"   border="0"/>
			</p> 					</div>
	</div></div>

</em></p>
<p style="text-align: left;">Kaum ein Industrieland hat öffentliche Krankenhäuser in so großem Umfang an private Konzerne verkauft wie Deutschland. Zwischen 2002 und 2013 ist der Anteil der Häuser in öffentlicher Trägerschaft von 37 auf 30 Prozent gefallen, ein größerer Teil der öffentlichen Häuser ist privatrechtlich organisiert. Private Krankenhäuser erhöhten ihren Marktanteil von 23,7 auf 34,8 Prozent.<br /><br />Quelle: Krankenhaus statt Fabrik mit Zahlen des Statistischen Bundesamts</p>
                                        </div>

                <div class="art-text">
                                                <div class="art-kasten-fullwidth forhandy dontprint">
                            <p><strong>Was kommt nach den Fallpauschalen?</strong><br />Das Bündnis „Krankenhaus statt Fabrik“ lädt zu einem „Kongress gegen die Ökonomisierung des Gesundheitswesens“. 15 Workshops, Podiumsdiskussion mit Gesundheitspolitikern aus dem Bundestag von CDU, SPD, Grünen und Linkspartei und das Ziel, eine breite Kampagne gegen Fallpauschalen und Ökonomisierung im Gesundheitswesen zu befördern: An einem Wochenende werden Politiker, Gewerkschafter, Aktive aus Kliniken und engagierte Ärzte miteinander ins Gespräch kommen.<br />Das Bündnis besteht unter anderem aus den zuständigen ver.di-Fachbereichen in Baden-Württemberg, Berlin-Brandenburg und NRW, dem Verein demokratischer Ärztinnen und Ärzte (vdää) und attac.<br /><br />19. bis 21. Oktober 2018<br />Gewerkschaftshaus Stuttgart<br />Willi-Bleicher-Straße 20<br /><br />Anmeldung und weitere Informationen:<br />www.krankenhaus-statt-fabrik.de</p>

                        </div>
                                        </div>

                </div>

                    <div class="printpermalink">
                    Quellenangabe: <div id="quelle"> http://www.unsere-zeit.de/de/5040/wirtschaft_soziales/9497, abgerufen am 10.Oct. 2018</div>
                    </div>


            </article>


    
        

<div class="dontprint">

<div class="shariff" data-url="http://unsere-zeit.de/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm" data-orientation="horizontal"
     data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]"></div>

<hr />
</div>
        <div id="response" class="dontprint">

            <div id="rbtn" class="responseBtn">
                <span class="fa fa-envelope-o"></span>&nbsp;&nbsp;Leserbrief schreiben
            </div>





            <div id="leserbriefform">

        <h2 style="display: block;" id="test">An die UZ-Redaktion (leserbriefe@unsere-zeit.de):</h2>
        <h3 style="display: block;">Leserbrief zu Artikel »Auf Profit ausgerichtet«, UZ vom 5. Oktober 2018</h3>
        <form id="lsrbrf" style="display: block;"  method="post">
            <input type="hidden" name="subject" value="Leserbrief zu »Auf Profit ausgerichtet«, UZ vom 5. Oktober 2018" />
            <textarea name="Inhalt" id="Inhalt" style="resize:vertical; display: inline-block; margin: 0px; width: 100%; height: 20ex;" value="Ihre Leserzuschrift hier ..."></textarea>
            <hr style="display: block; opacity: 0;">
            <label style="display: inline-block;" >Name</label>
            <input style="display: inline-block;" name="Name" value="Bitte angeben" />
            <label>E-Mail</label>
            <input style="display: inline-block;" name="Email" value="Muss angegeben werden" id="lbemail" /><br><br>
            <input type="hidden" name="isleserbrief" value="1" />
            <div class="g-recaptcha" data-sitekey="6LeBkgwTAAAAANSN7DWg_DlvkxIEjZ_QbWmkh6kf"></div>
            <button id="lbsubmit" type="submit">Absenden</button>
            <br>
        </form>

        <div class="lbdisclaimer">

        Wir bitten darum, uns kurze Leserzuschriften zuzusenden. Sie sollten unter der Länge von 1800 Zeichen bleiben. Die Redaktion behält sich außerdem vor, Leserbriefe zu kürzen und kann nicht versprechen, dass jeder Leserbrief beantwortet oder veröffentlicht wird. Anonyme Leserzuschriften werden in der Regel nicht veröffentlicht.
        </div>

            </div>
        </div>

    
<div>
                                   </div>



  <script type="text/javascript">
$(function() {

    $("#leserbriefform").hide();

    $("#rbtn").click(function(){
        $(this).css("background-color", "#868686")
        $("#leserbriefform").show(400);

    });

    $("#lbsubmit").click(function() {


    });

    //reset previously set border colors and hide all message on .keyup()
    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
        $(this).css('border-color','');
        $("#result").slideUp();
    });

    $("#lsrbrf").validate({ // initialize the plugin
        rules: {
            Email: {
                required: true,
                email: true
            },
            Inhalt: {
                required: true,
                minlength: 5
            }
        },
        messages: {
        Inhalt: "Schreiben Sie bitte noch etwas.",
        Email: {
            required: "Wir benötigen eine E-Mail-Adresse",
            email: "Das ist keine gültige Mailadresse"
                }
        }
    });




});
</script>


	
	
	

	                              

	  
                              
      </div><!-- /#maincol -->

      <aside class="fourcol last">
        
<div id="login-box"> 
     
    
            <li><a href="/auth">Anmelden (Online-Abo)</a></li>
             

</div><!-- /#login-box -->           

<!-- if $gimme->article->content_accessible -->
                       
 
        
        

           

<!--attachmant-->
  

<!--attachmant-->











<!--
 
            
            <div id="author-box">
              <h3>Über den Autor</h3>
              
                <article class="clearfix">
               
                	 <figure class="threecol">
          <img alt="" src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_img/user_blank_156x156.png" />                  </figure>

                    <div class="ninecol last">
                	<h4><a href="/user/profile/brenner">Thomas Brenner</a></h4>
                  
                  <p></p>
  
                    </div>
                </article>

                             
            </div><!-- /#author-box -->
<!--
   

-->         

                
                
            <div id="related">
            
                                               
            
            
                <h3>Mehr in <a href="/de/5040/wirtschaft_soziales/"><div class="h_section toprounded">Wirtschaft &amp; Soziales</div></a></h3>
        <ul>
        

                    <li><a href="/de/5040/wirtschaft_soziales/9541/DKP-Stadtrat-warnt-vor-Auslagerung.htm">DKP-Stadtrat warnt vor Auslagerung</a></li>

                    <li><a href="/de/5040/wirtschaft_soziales/9495/Heiter-ins-Abseits.htm">Heiter ins Abseits</a></li>

                    <li><a href="/de/5040/wirtschaft_soziales/9496/Wegdigitalisiert.htm">Wegdigitalisiert</a></li>

                    <li><a href="/de/5040/wirtschaft_soziales/9498/Auf-der-Agenda-ganz-oben.htm">Auf der Agenda ganz oben</a></li>

                    <li><a href="/de/5040/wirtschaft_soziales/9499/Streik-bei-Ryanair.htm">Streik bei Ryanair</a></li>

                    <li><a href="/de/5040/wirtschaft_soziales/9500/Rüstungsgüter-für-Saudi-Arabien.htm">Rüstungsgüter für Saudi-Arabien</a></li>
                    
                </ul>                
            </div><!-- /#related -->          

        </aside>
        
    </div>
    
    <footer class="row">
    
      <nav id="sec-nav" class="dontprint">

         
         
         <ul>
         <li><a href="/de/0001/rss"><span class="fa fa-rss"></span></a></li>

          
          <li><a href="/de/0001/statisch/8546/Datenschutz.htm?tpl=18" title="Datenschutz">Datenschutz</a></li>
          
          <li><a href="/de/0001/statisch/8545/AGB.htm?tpl=18" title="AGB">AGB</a></li>
          
          <li><a href="/de/0001/statisch/314/Impressum.htm?tpl=18" title="Impressum">Impressum</a></li>
          
                   
          <li><a href="/de/5040/wirtschaft_soziales/9497/Auf-Profit-ausgerichtet.htm?tpl=6">Archiv</a></li>



        </ul>
      </nav>
      
 
    <div class="footerbottom">
    Powered by <a href="http://newscoop.sourcefabric.org/">Newscoop</a>. Designed by <a href="http://www.sourcefabric.org/">Sourcefabric</a>.  
    <!--
    Last update: Oktober 18, 2018
    -->
    </div>
    
     

    </footer>

     <div style="display:none;">
    <div id="feedback-form">
      <!-- show only for logged in users -->
          <h2 style="text-align: center;">Only for logged in users</h2>
    <p style="text-align: center; font-size: 15px; font-weight: bold; padding-top: 10px;">Login <a href="/auth">here</a></p>
        </div>
</div>


  </div> <!-- /#container -->

  <!-- JavaScript at the bottom for fast page loading -->

  <!-- scripts concatenated and minified via ant build script-->
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/plugins.js"></script>
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/script.js"></script>
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-transition.js"></script>
  <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/libs/bootstrap-collapse.js"></script>
        <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/article-rating.js"></script>
      <script src="/themes/publication_1/theme_1/_js/libs/plupload/js/plupload.full.js"></script>
  <script type="text/javascript">
		$(".collapse").collapse()
  </script>
  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/0.97.6/js/materialize.min.js"></script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/_js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg"); // Fix any <img> or .png_bg bg-images. Also, please read goo.gl/mZiyb </script>
  <![endif]-->


  <!-- mathiasbynens.be/notes/async-analytics-snippet Change UA-XXXXX-X to be your site's ID -->
  <!--
  <script>
    var _gaq=[["_setAccount","UA-XXXXX-X"],["_trackPageview"]];
    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
    g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
    s.parentNode.insertBefore(g,s)}(document,"script"));
  </script>
-->

  <script type="text/javascript">
    $(document).ready(function(){
    $('a.show-feedback-form').live('click', function(e){
        e.preventDefault();
        $.fancybox({
            width: 440,
            'autoDimensions'    : false,
            'content' : $("#feedback-form").html(),
            'onComplete' : function(upcoming, current) {
                $('#fancybox-content .input-file').attr('id', 'plupload-container');
                $('#fancybox-content .input-file .upload').attr('id', 'plupload-choose-file');
                var uploader = new plupload.Uploader({
                    runtimes : 'html5,flash,silverlight',
                    browse_button : 'plupload-choose-file',
                    container : 'plupload-container',
                    max_file_size : '10mb',
                    url : '/feedback/upload/?format=json',
                    flash_swf_url : '/js/plupload/js/plupload.flash.swf',
                    silverlight_xap_url : '/js/plupload/js/plupload.silverlight.xap',
                    filters : [
                        {title : "Image files", extensions : "jpg,gif,png,JPG,GIF,PNG"},
                        {title : "Pdf files", extensions : "pdf"}
                    ]
                });
 
                uploader.bind('Init', function(up) {
                    var is_firefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1;
                    if (is_firefox) {
                        uploader.refresh();
                    }
                });
 
                uploader.init();
 
                uploader.bind('FilesAdded', function(up, files) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploading...');
                    up.start();
 
                    up.refresh(); // Reposition Flash/Silverlight
                });
 
                uploader.bind('FileUploaded', function(up, file, info) {
                    $('#fancybox-content form#feedback-form-form div.show-value').html('Uploaded!');
                    var response = $.parseJSON(info['response'])['response'].split("_");
                    $('#fancybox-content form#feedback-form-form .file-holder').html('<input type="hidden" id="feedback-attachment-id" name="attachment_id" /><input type="hidden" id="feedback-attachment-type" name="attachment_type" />')
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val(response[0]);
                    $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val(response[1]);
 
                    up.refresh();
                });
            }
        });
    });
    $('form#feedback-form-form').live('submit', function(e) {
        e.preventDefault();
        var form = this;
 
        
        var data = {
            f_feedback_url: String(document.location),
            f_feedback_subject: $('input#feedback-subject', form).val(),
            f_feedback_content: $('textarea#feedback-content', form).val(),
            f_language: '5',
            f_section: '5138',
            f_article: '9497',
            f_publication: '1',
        };
        
 
        if ($('#fancybox-content form#feedback-form-form input#feedback-attachment-type').val() == 'image') {
            data['image_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        } else {
            data['document_id'] = $('#fancybox-content form#feedback-form-form input#feedback-attachment-id').val();
        }
 
        $.ajax({
            type: 'POST',
            url: '/feedback/save/?format=json',
            data: data,
            dataType: 'json',
            success: function(data) {
                var message;
                $.fancybox({
                    'content' : '<h2 style="text-align:center;"><span>Response</span></h2><h2 style="text-align:center;">'+ data['response'] +'<h2>'
                });
            }
        });
    });
});
    </script>

    <script src="https://www.unsere-zeit.de/themes/publication_1/theme_1/shariff/shariff.complete.js"></script>

</body>
</html>

