<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.unsere-zeit.de/wp-content/cache/autoptimize/css/autoptimize_bc93bdf9a00e31e7ab2a135077244625.css" rel="stylesheet" /><title>Mit Lenin ins Krisenjahr 2020 | Unsere Zeit</title><meta name="description" content="Das Jahr 2019 endete mit einer Reihe von Angriffen deutscher Konzerne auf die Arbeiterklasse. Nicht nur Automobilkonzerne drohen mit Entlassungen, Schließu"/><meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/><link rel="canonical" href="https://www.unsere-zeit.de/mit-lenin-ins-krisenjahr-2020-122350/" /><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Mit Lenin ins Krisenjahr 2020 | Unsere Zeit"><meta property="og:description" content="Das Jahr 2019 endete mit einer Reihe von Angriffen deutscher Konzerne auf die Arbeiterklasse. Nicht nur Automobilkonzerne drohen mit Entlassungen, Schließu"><meta property="og:url" content="https://www.unsere-zeit.de/mit-lenin-ins-krisenjahr-2020-122350/"><meta property="og:site_name" content="Unsere Zeit"><meta property="article:publisher" content="https://www.facebook.com/UnsereZeit.UZ/"><meta property="article:tag" content="Lenin"><meta property="article:section" content="Im Bild"><meta property="og:updated_time" content="2020-01-03T19:22:03+01:00"><meta property="og:image" content="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg"><meta property="og:image:secure_url" content="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="557"><meta property="og:image:alt" content="Mit Lenin ins Krisenjahr 2020"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mit Lenin ins Krisenjahr 2020 | Unsere Zeit"><meta name="twitter:description" content="Das Jahr 2019 endete mit einer Reihe von Angriffen deutscher Konzerne auf die Arbeiterklasse. Nicht nur Automobilkonzerne drohen mit Entlassungen, Schließu"><meta name="twitter:site" content="@UnsereZeit_UZ"><meta name="twitter:creator" content="@UnsereZeit_UZ"><meta name="twitter:image" content="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Mit Lenin ins Krisenjahr 2020","description":"Das Jahr 2019 endete mit einer Reihe von Angriffen deutscher Konzerne auf die Arbeiterklasse. Nicht nur Automobilkonzerne drohen mit Entlassungen, Schlie\u00dfu","datePublished":"2020-01-03T17:30:52+01:00","dateModified":"2020-01-03T19:22:03+01:00","publisher":{"@type":"Organization","name":"Unsere Zeit","logo":{"@type":"ImageObject","url":"https:\/\/www.unsere-zeit.de\/wp-content\/uploads\/2019\/12\/logo-unsere-zeit.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.unsere-zeit.de\/mit-lenin-ins-krisenjahr-2020-122350\/"},"author":{"@type":"Person","name":"Lars M\u00f6rking"},"image":{"@type":"ImageObject","url":"https:\/\/www.unsere-zeit.de\/wp-content\/uploads\/2020\/01\/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg","width":1000,"height":557}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.unsere-zeit.de","name":"Unsere Zeit"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.unsere-zeit.de\/im-bild\/","name":"Im Bild"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.unsere-zeit.de\/mit-lenin-ins-krisenjahr-2020-122350\/","name":"Mit Lenin ins Krisenjahr 2020"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Unsere Zeit &raquo; Feed" href="https://www.unsere-zeit.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Unsere Zeit &raquo; Kommentar-Feed" href="https://www.unsere-zeit.de/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.unsere-zeit.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.unsere-zeit.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};</script> <script type='text/javascript'>var uab_js_obj = {"ajax_url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","_wpnonce":"ccf1426626","_wpnonce_popup":"6b4ea59c54"};</script> <link rel='https://api.w.org/' href='https://www.unsere-zeit.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unsere-zeit.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unsere-zeit.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.unsere-zeit.de/?p=122350' /><link rel="alternate" type="application/json+oembed" href="https://www.unsere-zeit.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unsere-zeit.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F&#038;format=xml" /> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.unsere-zeit.de/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#ff0000" /><link rel="icon" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-180x180.png" /><meta name="msapplication-TileImage" content="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-270x270.png" /><div class="astm-search-menu-wrapper is-menu-wrapper"><div><span class="astm-search-menu is-menu sliding"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewbox="2 9 20 5" focusable="false" aria-label="Search"> <path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form data-min-no-for-search="2" data-result-box-max-height="400" data-form-id="38982" class="is-search-form is-form-style is-form-style-2 is-form-id-38982 is-ajax-search" action="https://www.unsere-zeit.de/" method="get" role="search" ><label><input  type="text" name="s" value="" class="is-search-input" placeholder="Suchbegriff eingeben ..." autocomplete="off" /><noscript><img class="is-loader-image" style="display: none;" src="https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/images/spinner.gif" /></noscript><img class="lazyload is-loader-image" style="display: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/images/spinner.gif" /></label><input type="hidden" name="post_type" value="post" /></form><div class="search-close"></div></span></div></div></head><body data-cmplz=1 class="post-template-default single single-post postid-122350 single-format-standard wp-custom-logo wp-embed-responsive CommPress post-image-below-header post-image-aligned-left secondary-nav-below-header secondary-nav-aligned-center slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu right-sidebar nav-above-header contained-header separate-containers active-footer-widgets-3 nav-aligned-center header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><div class="top-bar grid-container grid-parent top-bar-align-left"><div class="inside-top-bar"><aside id="lsi_widget-3" class="widget-odd widget-first widget-1 hide-on-mobile hide-on-tablet widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/UnsereZeit.UZ/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/UnsereZeit_UZ" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow" title="RSS" aria-label="RSS" href="https://www.unsere-zeit.de/feed/" target="_blank"><i class="lsicon lsicon-rss"></i></a></li></ul></aside><aside id="nav_menu-3" class="widget-even widget-last widget-2 widget inner-padding widget_nav_menu"><div class="menu-obere-leiste-container"><ul id="menu-obere-leiste" class="menu"><li id="menu-item-36072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36072"><a href="https://www.unsere-zeit.de/archiv/">Archiv</a></li><li id="menu-item-70549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70549"><a href="https://www.unsere-zeit.de/abo/">Abo</a></li><li id="menu-item-35912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35912"><a target="_blank" rel="noopener noreferrer" href="http://www.uzshop.de/">Shop</a></li><li id="menu-item-37853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37853"><a href="https://www.unsere-zeit.de/anzeigen/">Anzeigen</a></li><li id="menu-item-35499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35499"><a href="https://www.unsere-zeit.de/termine/">Termine</a></li><li id="menu-item-37854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a target="_blank" rel="noopener noreferrer" href="http://www.dkp.de">DKP</a></li><li id="menu-item-35834" class="menu-item menu-item-type-tml_action menu-item-object-login menu-item-35834"><a href="https://www.unsere-zeit.de/login/">➥ Login</a></li></ul></div></aside></div></div><nav id="site-navigation" class="auto-hide-sticky has-sticky-branding main-navigation grid-container grid-parent sub-menu-left" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><div class="navigation-branding"><div class="sticky-navigation-logo"> <a href="https://www.unsere-zeit.de/" title="Unsere Zeit" rel="home"> <noscript><img src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo-white.svg" alt="Unsere Zeit" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo-white.svg" alt="Unsere Zeit" /> </a></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="screen-reader-text">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-hauptmenue" class="menu sf-menu"><li id="menu-item-38284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38284"><a href="https://www.unsere-zeit.de/wirtschaft-soziales/">Wirtschaft &#038; Soziales</a></li><li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37995"><a href="https://www.unsere-zeit.de/politik/">Politik</a></li><li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37996"><a href="https://www.unsere-zeit.de/internationales/">Internationales</a></li><li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a href="https://www.unsere-zeit.de/theorie-geschichte/">Theorie &#038; Geschichte</a></li><li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a href="https://www.unsere-zeit.de/kultur/">Kultur</a></li><li id="menu-item-38976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38976"><a href="https://www.unsere-zeit.de/hintergrund/">Hintergrund</a></li><li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38002"><a href="https://www.unsere-zeit.de/im-bild/">Im Bild</a></li><li id="menu-item-37999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37999"><a href="https://www.unsere-zeit.de/positionen/">Positionen</a></li></ul></div></div></nav><header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="site-logo"> <a href="https://www.unsere-zeit.de/" title="Unsere Zeit" rel="home"> <img  class="header-image" alt="Unsere Zeit" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg" title="Unsere Zeit" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg 1x, https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg 2x" width="100" height="100" /> </a></div><div class="menu-search"><form data-min-no-for-search="2" data-result-box-max-height="400" data-form-id="38982" class="is-search-form is-form-style is-form-style-2 is-form-id-38982 is-ajax-search" action="https://www.unsere-zeit.de/" method="get" role="search" ><label><input  type="text" name="s" value="" class="is-search-input" placeholder="Suchbegriff eingeben ..." autocomplete="off" /><noscript><img class="is-loader-image" style="display: none;" src="https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/images/spinner.gif" /></noscript><img class="lazyload is-loader-image" style="display: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/images/spinner.gif" /></label><input type="hidden" name="id" value="38982" /><input type="hidden" name="post_type" value="post" /></form></div></div></header><nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent"><div class="inside-navigation"> <button class="menu-toggle secondary-menu-toggle"> <span class="gp-icon icon-menu-bars"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span> <span class="mobile-menu">Aktuelle Themen</span> </button><div class="main-nav"><ul id="menu-zweites-menue" class="secondary-menu sf-menu"><li id="menu-item-70780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70780"><a href="http://www.unsere-zeit.de/?category_name=wirtschaft-soziales&#038;tag=autoindustrie,gewerkschaftspolitik,elektromobilitaet">Automobilindustrie in der Krise</a></li><li id="menu-item-70781" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70781"><a href="https://www.unsere-zeit.de/thema/23-parteitag-der-dkp/">23. Parteitag der DKP</a></li><li id="menu-item-70783" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70783"><a href="https://www.unsere-zeit.de/thema/uz-pressefest/">UZ-Pressefest</a></li><li id="menu-item-38659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38659"><a href="https://www.unsere-zeit.de/post-badge/plus/">UZ-PLUS</a></li><li id="menu-item-69079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69079"><a href="https://www.unsere-zeit.de/ausgabe/uz-vom-3-januar-2020">UZ vom 3. Januar 2020</a></li><li id="menu-item-121753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121753"><a href="https://www.unsere-zeit.de/leserbriefe/">Leserbriefe</a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70"><main id="main" class="site-main"><article id="post-122350" class="post-122350 post type-post status-publish format-standard has-post-thumbnail hentry category-im-bild tag-lenin ausgabe-uz-vom-3-januar-2020" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><div class="padcrump" align="right"><nav class="rank-math-breadcrumb"><p><a href="https://www.unsere-zeit.de">Unsere Zeit</a><span class="separator"> &raquo; </span><a href="https://www.unsere-zeit.de/im-bild/">Im Bild</a><span class="separator"> &raquo; </span><span class="last">Mit Lenin ins Krisenjahr 2020</span></p></nav></div><div class="entry-meta"> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"><a class="url fn n" href="https://www.unsere-zeit.de/autor/lars-moerking/" title="Zeige alle Beiträge von Lars Mörking" rel="author" itemprop="url"><span class="author-name" itemprop="name">Lars Mörking</span></a></span></span><span class="cat-links"><span class="gp-icon icon-categories"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Categories </span><a href="https://www.unsere-zeit.de/im-bild/" rel="category tag">Im Bild</a></span> <span class="terms"> | <a href="https://www.unsere-zeit.de/ausgabe/uz-vom-3-januar-2020/" rel="tag">UZ vom 3. Januar 2020</a></span><span class="terms"> </span></div> <span class="lead"></span><h1 class="entry-title" itemprop="headline">Mit Lenin ins Krisenjahr 2020</h1><span class="art-autor"></span></header><div class="social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F" data-timestamp="1578079323" data-hidezero="1" data-backendurl="https://www.unsere-zeit.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8;border-radius:1%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#fff" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5;border-radius:1%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F&text=Mit%20Lenin%20ins%20Krisenjahr%202020" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#fff" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button telegram" style="background-color:#4084A6;border-radius:1%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F&text=Mit%20Lenin%20ins%20Krisenjahr%202020" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a;border-radius:1%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.unsere-zeit.de%2Fmit-lenin-ins-krisenjahr-2020-122350%2F%20Mit%20Lenin%20ins%20Krisenjahr%202020" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button printer" style="background-color:#a8a8a8;border-radius:1%"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button info" style="background-color:#a8a8a8;border-radius:1%"><a href="https://www.unsere-zeit.de/datenschutz/" title="Datenschutzerklärung" aria-label="Datenschutzerklärung" role="button" rel="noopener  class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div><div class="featured-image  page-header-image-single"><div class="wp-caption thumb-caption"><noscript><img width="1000" height="557" src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg" class="attachment-full size-full" alt="010802a Vladimir Lenin Leon Trotsky Lev Kamenev 1920 | Mit Lenin ins Krisenjahr 2020" itemprop="image" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920-300x167.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920-768x428.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><img width="1000" height="557" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20557%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg" class="lazyload attachment-full size-full" alt="010802a Vladimir Lenin Leon Trotsky Lev Kamenev 1920 | Mit Lenin ins Krisenjahr 2020" itemprop="image" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920-300x167.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/010802a_Vladimir_Lenin_Leon_Trotsky_Lev_Kamenev_1920-768x428.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px"><p class="wp-caption-text thumb-caption-text">Lenin am 5. Mai 1920 auf dem Sverdlov-Platz in Moskau</p></div></div><div class="entry-content" itemprop="text"><p></p><p>Das Jahr 2019 endete mit einer Reihe von Angriffen deutscher Konzerne auf die Arbeiterklasse. Nicht nur Automobilkonzerne drohen mit Entlassungen, Schließungen, Verlagerungen der Produktion. Die Krise dauert seit 2007 an, sie ist keinesfalls überwunden. Das deutsche Kapital hat es bisher lediglich verstanden, die Folgen weitgehend auf andere Länder abzuwälzen. Dies konnte keine dauerhafte Lösung sein.</p><p></p><p></p><p> 2020 feiern wir Wladimir Iljitsch Lenins 150. Geburtstag. Vor 100 Jahren legte er in seinem Referat auf dem II. Kongress der Kommunistischen Internationale dar, dass die Krise des Kapitalismus leider nicht zu einer Art Selbstzerstörung führt, sondern im Gegenteil zur Abwälzung der Lasten auf die arbeitende Bevölkerung durch eine Bourgeoisie, die sich benehme wie „ein frech gewordener Räuber, der den Kopf verloren hat“:</p><p></p><p></p><p> „Wir (müssen) vor allem zwei verbreitete Irrtümer hervorheben. Einerseits stellen die bürgerlichen Ökonomen diese Krise einfach als ‚Störung‘ hin, wie der elegante Ausdruck der Engländer lautet. Andererseits versuchen zuweilen Revolutionäre, den Beweis zu führen, dass es absolut keinen Ausweg aus der Krise gebe.</p><p></p><p></p><p> Das ist ein Irrtum. Absolut ausweglose Lagen gibt es nicht. Die Bourgeoisie benimmt sich wie ein frech gewordener Räuber, der den Kopf verloren hat, sie macht eine Dummheit nach der anderen, verschärft die Lage und beschleunigt den eigenen Untergang. Das ist alles richtig. Aber man kann nicht ‚beweisen‘, dass es für die Bourgeoisie absolut keine Möglichkeit gibt, irgendeine Minderheit der Ausgebeuteten durch irgendwelche kleinen Zugeständnisse einzulullen, irgendeine Bewegung oder einen Aufstand irgendeines Teils der Unterdrückten und Ausgebeuteten niederzuschlagen. Wollte man von vornherein versuchen, die ‚absolute‘ Ausweglosigkeit zu ‚beweisen‘, so wäre das hohle Pedanterie oder ein Spiel mit Begriffen und Worten. Ein wirklicher ‚Beweis‘ in dieser und in ähnlichen Fragen kann nur die Praxis sein. Die bürgerliche Ordnung in der ganzen Welt macht eine ungeheure revolutionäre Krise durch. Wir müssen jetzt durch die Praxis der revolutionären Parteien ‚beweisen‘, dass sie genügend Zielklarheit, Organisiertheit, Verbindung mit den ausgebeuteten Massen, Entschlossenheit und Fähigkeit besitzen, diese Krise für den Erfolg, für den Sieg der Revolution auszunutzen.“</p><p></p><p></p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><noscript><img src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/Mit-Lenin-ins-Krisenjahr-2020.jpg" alt="Lenin bei der Trauerfeier für Y. M. Sverdlov auf dem Roten Platz." class="wp-image-122423" width="800" height="549"/></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20549%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/Mit-Lenin-ins-Krisenjahr-2020.jpg" alt="Lenin bei der Trauerfeier für Y. M. Sverdlov auf dem Roten Platz." class="lazyload wp-image-122423" width="800" height="549"/><figcaption> Lenin bei der Trauerfeier für Y. M. Sverdlov auf dem Roten Platz.</figcaption></figure></div><p></p><p></p><p> Im gleichen Referat schildert Lenin übrigens eine Erscheinung im Zusammenhang mit der Krise, die uns bekannt vorkommen dürfte: „In einer ganzen Reihe von Ländern beobachten wir den Antiparlamentarismus, der nicht so sehr von Elementen, die aus dem Kleinbürgertum kommen, mitgebracht, als vielmehr von einigen Vortrupps des Proletariats aus Hass gegen den alten Parlamentarismus, aus berechtigtem, begründetem, notwendigem Hass gegen das Verhalten der parlamentarischen Führer in England, Frankreich, Italien und in allen Ländern unterstützt wird.“</p><p></p><p></p><p> Hans Heinz Holz schrieb dazu: „Der Kapitalismus bricht in der Krise nicht aus sich selbst zusammen, sondern dann und nur dann, wenn die Massen sich zum historischen Gegensubjekt, zum Träger des Kampfes für eine neue Gesellschaftsordnung formieren.“ <br /> <em>(Wladimir I. Lenin: Bericht über die internationale Lage und die Hauptaufgaben der Kommunistischen Internationale auf dem II. Kongress der KI, 19. Juli 1920, Lenin Werke, Band 31, S. 215 f.)</em></p><p></p> <input type="hidden" value="122350"><div class="uab-frontend-wrapper-outer"><div id="uab_rid_81c5c" class="uab-frontend-inner-layer uab-frontend-wrapper-author-1674" data-timeout="1000"><div id="uab-frontend-wrapper"  class="uab-frontend-wrapper 			uab-template-6"><div id="uab-tab-index-wrapper" class="uab-tab-index-wrapper" ><ul class="uab-tabs uab-clearfix" ><li class="tab-link uab_author_detail uab-current" data-tab="tab-1" data-name="Über den Autor"> Über den Autor</li><li class="tab-link uab_author_post" data-tab="tab-E9uXFuY7Ag" data-name="Aktuelle Beiträge"> Aktuelle Beiträge</li></ul></div><div id="tab-1" class="uab-tab-content uab-current"><div class="uab-defaut-tab-wrapper"><div class="uab-defaut-tab 							uab-clearfix"
 ><div class="uab-content-header"> <span class="uab-tab-header"> Über den Autor </span></div><div class="uab-content-mid uab-clearfix"><div class="uab-content-mid-inner-1"><div class="uab-author-profile-pic"><div class="uap-profile-image uap-profile-image-square"> <noscript><img src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/lars-moerking.jpg" width="200" alt="lars moerking | Mit Lenin ins Krisenjahr 2020"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/lars-moerking.jpg" width="200" alt="lars moerking | Mit Lenin ins Krisenjahr 2020"></div></div><div class="uab-display-name"> <a href="https://www.unsere-zeit.de/autor/lars-moerking/" target="_blank">Lars Mörking</a></div><div class="uab-company-info"> <span class="uab-company-designation"> </span></div></div><div class="uab-content-mid-inner-2"><div class="uab-content-temp-wrapper"><div class="uab-short-info"><p><strong>Lars Mörking</strong> (Jahrgang 1977) ist Politikwissenschaftler und Chefredakteur der UZ. Er arbeitet seit 2011 bei der Zeitung der DKP, zunächst als Redakteur für „<a href="https://www.unsere-zeit.de/wirtschaft-soziales/">Wirtschaft &amp; Soziales</a>“, anschließend übernahm er das Ressort „<a href="https://www.unsere-zeit.de/internationales/">Internationale Politik</a>“.</p><p>Mörking arbeitete nach seinem Studium in Peking und war dort Mitarbeiter der Zeitschrift „China heute“, die in mehreren Sprachen von der staatseigenen China International Publishing Group herausgegeben wird.</p></div><div class="uab-social-icons"><ul id="uap-social-outlets-fields"><li class="uab-icon-rss"> <a href="https://www.unsere-zeit.de/autor/lars-moerking/feed/" target="_blank" rel="nofollow noopener"> <i class="fas fa-rss"></i> </a></li></ul></div><div class="uab-short-contact uab-clearfix"><div class="uab-contact-inner"><div class="uab-user-email"> <a href="mailto:lars.moerking@unsere-zeit.de">E-Mail</a></div></div></div></div></div></div><div class="uab-content-lower"></div></div></div></div><div id="tab-E9uXFuY7Ag" class="uab-tab-content"><div class="uab-content-header"><div class="uab-tab-header">Aktuelle Beiträge</div></div><div class="uab-clearfix"><div class="uab-content-mid uab-clearfix"><div class="uab-content-mid-inner-1"><div class="uab-author-profile-pic"><div class="uap-profile-image uap-profile-image-square"> <noscript><img src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/lars-moerking.jpg" width="200" alt="lars moerking | Mit Lenin ins Krisenjahr 2020"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/lars-moerking.jpg" width="200" alt="lars moerking | Mit Lenin ins Krisenjahr 2020"></div></div><div class="uab-display-name"> <a href="https://www.unsere-zeit.de/autor/lars-moerking/" target="_blank">Lars Mörking</a></div><div class="uab-company-info"> <span class="uab-company-designation"> </span></div></div><div class="uab-content-mid-inner-2"><div class="uab-content-temp-wrapper"><div class="uab-recent-posts"><ul ><li ><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/bewegung-bewegung-122308/">Bewegung, Bewegung!</a></div><div class="uab-post-meta-info"></div></div></div></li><li class="uab-no-image"><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/nuetzliche-separatisten-122355/">Nützliche Separatisten</a></div><div class="uab-post-meta-info"></div></div></div></li><li ><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/mit-lenin-ins-krisenjahr-2020-122350/">Mit Lenin ins Krisenjahr 2020</a></div><div class="uab-post-meta-info"></div></div></div></li><li ><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/ich-will-wissen-um-was-es-eigentlich-geht-122010/">Ich will wissen, um was es eigentlich geht</a></div><div class="uab-post-meta-info"></div></div></div></li><li class="uab-no-image"><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/herrschaftswissen-121962/">Herrschaftswissen</a></div><div class="uab-post-meta-info"></div></div></div></li><li class="uab-no-image"><div class="post-item-wrapper"><div class="uab-post-first-wrapper"></div><div class="uab-post-second-wrapper"><div class="uab-post-title-wrapper"> <a href="https://www.unsere-zeit.de/amazon-feiert-rekorde-121642/">Amazon feiert Rekorde</a></div><div class="uab-post-meta-info"></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div><footer class="entry-meta"> <span class="cat-links"><span class="gp-icon icon-categories"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Categories </span><a href="https://www.unsere-zeit.de/im-bild/" rel="category tag">Im Bild</a></span> <span class="terms"> | <a href="https://www.unsere-zeit.de/ausgabe/uz-vom-3-januar-2020/" rel="tag">UZ vom 3. Januar 2020</a></span><span class="terms"> </span><span class="tags-links"><span class="gp-icon icon-tags"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/> <path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Tags </span><a href="https://www.unsere-zeit.de/thema/lenin/" rel="tag">Lenin</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span></nav></footer><div class="collapseomatic widget-title" id="id5e10ce5193a61"  tabindex="" title="✘ Leserbrief schreiben"    >✘ Leserbrief schreiben</div><div id="target-id5e10ce5193a61" class="collapseomatic_content"> <br><p>An die UZ-Redaktion (leserbriefe (at) unsere-zeit.de)</p><h3> "Mit Lenin ins Krisenjahr 2020", UZ vom 3. Januar 2020</h3><div role="form" class="wpcf7" id="wpcf7-f39616-p122350-o1" lang="de-DE" dir="ltr"><div class="screen-reader-response"></div><form action="/mit-lenin-ins-krisenjahr-2020-122350/#wpcf7-f39616-p122350-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="39616" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="de_DE" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f39616-p122350-o1" /> <input type="hidden" name="_wpcf7_container_post" value="122350" /> <input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" /> <input type="hidden" name="_wpcf7cf_hidden_groups" value="" /> <input type="hidden" name="_wpcf7cf_visible_groups" value="" /> <input type="hidden" name="_wpcf7cf_repeaters" value="[]" /> <input type="hidden" name="_wpcf7cf_steps" value="{}" /> <input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:39616,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;notice_dismissed&quot;:false}}" /></div><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><br /> <label> Leserbrief<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Wir bitten darum, uns kurze Leserzuschriften zuzusenden. Sie sollten unter der Länge von 1800 Zeichen bleiben. Die Redaktion behält sich außerdem vor, Leserbriefe zu kürzen und kann nicht versprechen, dass jeder Leserbrief beantwortet oder veröffentlicht wird. Anonyme Leserzuschriften werden in der Regel nicht veröffentlicht."></textarea></span> </label></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-50 lgc-tablet-grid-50 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><label> Name (*)<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Vorname Nachname" /></span> </label></p><p></p></div></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-50 lgc-tablet-grid-50 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><label> E-Mail (*)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p></p></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><span class="wpcf7-form-control-wrap acceptance-749"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-749" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Hiermit akzeptiere ich die <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a>, die ich gelesen und verstanden habe.</span></label></span></span></span></p></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><br /> <span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> <span class="captcha-image"> <span class="cf7ic_instructions">Bitte beweisen Sie ein Mensch zu sein und wählen Sie<span> das Flugzeug</span> aus.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 384 512"><path fill="currentColor" d="M377.33 375.429L293.906 288H328c21.017 0 31.872-25.207 17.448-40.479L262.79 160H296c20.878 0 31.851-24.969 17.587-40.331l-104-112.003c-9.485-10.214-25.676-10.229-35.174 0l-104 112.003C56.206 134.969 67.037 160 88 160h33.21l-82.659 87.521C24.121 262.801 34.993 288 56 288h34.094L6.665 375.429C-7.869 390.655 2.925 416 24.025 416H144c0 32.781-11.188 49.26-33.995 67.506C98.225 492.93 104.914 512 120 512h144c15.086 0 21.776-19.069 9.995-28.494-19.768-15.814-33.992-31.665-33.995-67.496V416h119.97c21.05 0 31.929-25.309 17.36-40.571z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="currentColor" d="M472 200H360.211L256.013 5.711A12 12 0 0 0 245.793 0h-57.787c-7.85 0-13.586 7.413-11.616 15.011L209.624 200H99.766l-34.904-58.174A12 12 0 0 0 54.572 136H12.004c-7.572 0-13.252 6.928-11.767 14.353l21.129 105.648L.237 361.646c-1.485 7.426 4.195 14.354 11.768 14.353l42.568-.002c4.215 0 8.121-2.212 10.289-5.826L99.766 312h109.858L176.39 496.989c-1.97 7.599 3.766 15.011 11.616 15.011h57.787a12 12 0 0 0 10.22-5.711L360.212 312H472c57.438 0 104-25.072 104-56s-46.562-56-104-56z"></path></svg></label> </span> <span style="display:none"> <input type="text" name="kc_honeypot"/> </span></span></span><br /> <input type="submit" value="Leserbrief einreichen" class="wpcf7-form-control wpcf7-submit" /></div></div><div class="lgc-clear"></div></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div id="post-nav"> <a class="post-previous" href="https://www.unsere-zeit.de/die-seute-deern-122379/"><div class="post-nav-wrap" style="background: linear-gradient(0deg,rgba(255,0,0,0.1),rgba(255,0,0,0.1)),url('');"><div class="post-nav">Vorherige</div><h3 class="post-nav-title">Die „Seute Deern“</h3></div></a> <a class="post-next" href="https://www.unsere-zeit.de/ischingers-kriegkonferenz-122319/"><div class="post-nav-wrap" style="background: linear-gradient(0deg,rgba(255,0,0,0.6),rgba(255,0,0,0.3)),url('');"><h3 class="post-nav-title">Ischingers Kriegkonferenz</h3><div class="post-nav">Nächste</div></div></a></div><div style="padding-top: 25px; border-top: 2px solid #efefef; margin-top:15px;"><div class="rpbt_shortcode"><h3>Das könnte sie auch interessieren</h3><div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-122350 gallery-columns-2 gallery-size-post-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/schlaf-kapseln-122363/' title='„Schlaf-Kapseln“'><noscript><img width="1000" height="548" src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-122363" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews-300x164.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews-768x421.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="548" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20548%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-122363" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews-300x164.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/01/nest_interviews-768x421.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-122363'> <a href="https://www.unsere-zeit.de/schlaf-kapseln-122363/">„Schlaf-Kapseln“</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/u-boote-121966/' title='U-Boote'><noscript><img width="1000" height="659" src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-121966" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN-300x198.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN-768x506.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="659" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20659%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-121966" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN-300x198.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/510901a_Sierra_class_SSN-768x506.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-121966'> <a href="https://www.unsere-zeit.de/u-boote-121966/">U-Boote</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/mieter-demo-121661/' title='Vermieter-Demo'><noscript><img width="1000" height="477" src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="Vermieter Demo" aria-describedby="rpbt-related-gallery-1-121661" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901-300x143.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901-768x366.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="477" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20477%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="Vermieter Demo" aria-describedby="rpbt-related-gallery-1-121661" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901-300x143.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/500901-768x366.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-121661'> <a href="https://www.unsere-zeit.de/mieter-demo-121661/">Vermieter-Demo</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/annegret-kramp-karrenbauer-2-95096/' title='Annegret Kramp-Karrenbauer'><noscript><img width="1600" height="1067" src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="Kramp Karrenbauer Nazi" aria-describedby="rpbt-related-gallery-1-95096" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi.jpg 1600w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-1024x683.jpg 1024w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-768x512.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-1536x1024.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><img width="1600" height="1067" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%201067%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="Kramp Karrenbauer Nazi" aria-describedby="rpbt-related-gallery-1-95096" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi.jpg 1600w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-1024x683.jpg 1024w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-768x512.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2019/12/Kramp-Karrenbauer-Nazi-1536x1024.jpg 1536w" data-sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-95096'> <a href="https://www.unsere-zeit.de/annegret-kramp-karrenbauer-2-95096/">Annegret Kramp-Karrenbauer</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/eine-erfolgsgeschichte-70796/' title='Eine Erfolgsgeschichte'><noscript><img width="748" height="318" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="Alles nach Plan: Ansgar (Mitte) erläutert die nächsten Schritte.                          (Foto: Tabea Becker)" aria-describedby="rpbt-related-gallery-1-70796" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte.jpg 748w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte-300x128.jpg 300w" sizes="(max-width: 748px) 100vw, 748px" /></noscript><img width="748" height="318" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20748%20318%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="Alles nach Plan: Ansgar (Mitte) erläutert die nächsten Schritte.                          (Foto: Tabea Becker)" aria-describedby="rpbt-related-gallery-1-70796" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte.jpg 748w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/eine-erfolgsgeschichte-300x128.jpg 300w" data-sizes="(max-width: 748px) 100vw, 748px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-70796'> <a href="https://www.unsere-zeit.de/eine-erfolgsgeschichte-70796/">Eine Erfolgsgeschichte</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/maerchenonkel-70793/' title='Märchenonkel'><noscript><img width="1000" height="825" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel.jpeg" class="attachment-post-thumbnail size-post-thumbnail" alt="Benjamin-Immanuel Hoff" aria-describedby="rpbt-related-gallery-1-70793" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel.jpeg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel-300x248.jpeg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel-768x634.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="825" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20825%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="Benjamin-Immanuel Hoff" aria-describedby="rpbt-related-gallery-1-70793" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel.jpeg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel-300x248.jpeg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/11/maerchenonkel-768x634.jpeg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-70793'> <a href="https://www.unsere-zeit.de/maerchenonkel-70793/">Märchenonkel</a></figcaption></figure></div></div></div></div></article></main></div><div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div class="inside-right-sidebar"><aside id="wpsp_widget-2" class="widget-odd widget-first widget-1 widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Positionen</h2><section id="wpsp-1207" class="include-padding wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-122355 post type-post status-publish format-standard hentry category-positionen ausgabe-uz-vom-3-januar-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/nuetzliche-separatisten-122355/" rel="bookmark">Nützliche Separatisten</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/lars-moerking/" title="Zeige alle beiräge mit Lars Mörking" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Lars Mörking</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>In Hongkong begann das neue Jahr wie das alte zu Ende ging: Mit Demonstrationen und Gewalt. Laut „tagesschau.de“ haben die&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Nützliche%20Separatisten&amp;url=https://www.unsere-zeit.de/nuetzliche-separatisten-122355/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/nuetzliche-separatisten-122355/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=122355&nonce=4b69e30344&disabled=true" class="wpsp-li-button wpsp-li-button-122355" data-nonce="4b69e30344" data-post-id="122355" "like"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">17</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-122357 post type-post status-publish format-standard hentry category-positionen ausgabe-uz-vom-3-januar-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/herausforderungen-2020-122357/" rel="bookmark">Herausforderungen 2020</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/ali-ruckert/" title="Zeige alle beiräge mit Ali Ruckert" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Ali Ruckert</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Andere reden um den heißen Brei herum oder bemühen sich, die bestehenden Verhältnisse zu verklären, wir sagen es geradeheraus: 2019&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Herausforderungen%202020&amp;url=https://www.unsere-zeit.de/herausforderungen-2020-122357/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/herausforderungen-2020-122357/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=122357&nonce=4b69e30344&disabled=true" class="wpsp-li-button wpsp-li-button-122357" data-nonce="4b69e30344" data-post-id="122357" "like"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">17</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-122359 post type-post status-publish format-standard hentry category-positionen ausgabe-uz-vom-3-januar-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/berliner-quieken-122359/" rel="bookmark">Berliner Quieken</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/guenter-pohl/" title="Zeige alle beiräge mit Günter Pohl" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Günter Pohl</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Wer gleichzeitig mehrere Gegner angreift, muss dafür die Kapazitäten haben – und sicher sein können, dass sich diese keine Hilfe leisten&#8230;.</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Berliner%20Quieken&amp;url=https://www.unsere-zeit.de/berliner-quieken-122359/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/berliner-quieken-122359/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=122359&nonce=4b69e30344&disabled=true" class="wpsp-li-button wpsp-li-button-122359" data-nonce="4b69e30344" data-post-id="122359" "like"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">18</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-122361 post type-post status-publish format-standard hentry category-positionen ausgabe-uz-vom-3-januar-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/blutgraetsche-gegen-berlin-122361/" rel="bookmark">Blutgrätsche gegen Berlin</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/joerg-kronauer/" title="Zeige alle beiräge mit Jörg Kronauer" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Jörg Kronauer</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Washington macht ernst. Nach dem US-Repräsentantenhaus hat auch der US-Senat Sanktionen gegen Firmen beschlossen, die am Bau der Erdgasleitung Nord&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Blutgrätsche%20gegen%20Berlin&amp;url=https://www.unsere-zeit.de/blutgraetsche-gegen-berlin-122361/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/blutgraetsche-gegen-berlin-122361/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=122361&nonce=4b69e30344&disabled=true" class="wpsp-li-button wpsp-li-button-122361" data-nonce="4b69e30344" data-post-id="122361" "like"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">17</span></a></span></div></div></div><div class="wpsp-clear"></div></article></section></aside><aside id="related-posts-by-taxonomy-2" class="widget-even widget-2 widget inner-padding related_posts_by_taxonomy"><h2 class="widget-title">Weitere News</h2><div id='rpbt-related-gallery-2' class='gallery related-gallery related-galleryid-122350 gallery-columns-1 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/am-vorabend-der-oktoberrevolution-50462/' title='Am Vorabend der Oktoberrevolution'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution-300x128.jpg" class="attachment-medium size-medium" alt="Sitzung des Petrograder Sowjets (Datum unbekannt). Im September erlangten die Bolschewiki auch in diesem – gemeinsam mit den Linken Sozialrevolutionären – die Mehrheit. (Foto: wikimedia.org/ public domain)" aria-describedby="rpbt-related-gallery-2-50462" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Sitzung des Petrograder Sowjets (Datum unbekannt). Im September erlangten die Bolschewiki auch in diesem – gemeinsam mit den Linken Sozialrevolutionären – die Mehrheit. (Foto: wikimedia.org/ public domain)" aria-describedby="rpbt-related-gallery-2-50462" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/am-vorabend-der-oktoberrevolution.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-50462'> <a href="https://www.unsere-zeit.de/am-vorabend-der-oktoberrevolution-50462/">Am Vorabend der Oktoberrevolution</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/kartell-der-klimakiller-49828/' title='Kartell der Klimakiller'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller-300x128.jpg" class="attachment-medium size-medium" alt="Selbst Biodiesel hilft nicht mehr (Foto: [url=https://www.flickr.com/photos/markhillary/2786883627/]Mark Hillary[/url])" aria-describedby="rpbt-related-gallery-2-49828" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Selbst Biodiesel hilft nicht mehr (Foto: [url=https://www.flickr.com/photos/markhillary/2786883627/]Mark Hillary[/url])" aria-describedby="rpbt-related-gallery-2-49828" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/kartell-der-klimakiller.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-49828'> <a href="https://www.unsere-zeit.de/kartell-der-klimakiller-49828/">Kartell der Klimakiller</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/im-widerstreit-der-an-und-draufsichten-49460/' title='Im Widerstreit der An- und Draufsichten'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten-300x128.jpg" class="attachment-medium size-medium" alt="Lenin, 1919 (Foto: Foto: Grigori Petrowitsch Goldstein/wikimedia.org/public domain)" aria-describedby="rpbt-related-gallery-2-49460" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Lenin, 1919 (Foto: Foto: Grigori Petrowitsch Goldstein/wikimedia.org/public domain)" aria-describedby="rpbt-related-gallery-2-49460" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/im-widerstreit-der-an-und-draufsichten.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-49460'> <a href="https://www.unsere-zeit.de/im-widerstreit-der-an-und-draufsichten-49460/">Im Widerstreit der An- und Draufsichten</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/lenins-aprilthesen-48313/' title='Lenins Aprilthesen'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen-300x128.jpg" class="attachment-medium size-medium" alt="Sitzung der Soldatensektion des Petrograder Sowjets (Foto: gemeinfrei)" aria-describedby="rpbt-related-gallery-2-48313" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Sitzung der Soldatensektion des Petrograder Sowjets (Foto: gemeinfrei)" aria-describedby="rpbt-related-gallery-2-48313" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/lenins-aprilthesen.jpg 748w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-48313'> <a href="https://www.unsere-zeit.de/lenins-aprilthesen-48313/">Lenins Aprilthesen</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/zwischen-februar-und-oktober-48198/' title='Zwischen Februar und Oktober'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober-300x128.jpg" class="attachment-medium size-medium" alt="Lenin spricht im Taurischen Palast in Petrograd, 4. (17.) April 1917 (Foto: P. I. Wolikow/public domain)" aria-describedby="rpbt-related-gallery-2-48198" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Lenin spricht im Taurischen Palast in Petrograd, 4. (17.) April 1917 (Foto: P. I. Wolikow/public domain)" aria-describedby="rpbt-related-gallery-2-48198" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/zwischen-februar-und-oktober.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-48198'> <a href="https://www.unsere-zeit.de/zwischen-februar-und-oktober-48198/">Zwischen Februar und Oktober</a></figcaption></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/putin-kontra-lenin-43280/' title='Putin kontra Lenin'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin-300x128.jpg" class="attachment-medium size-medium" alt="Lenin bleibt hier. Nach Putins Äußerungen über den jüngeren der Bombenleger-Brüder Uljanow betonte Putins Sprecher, dass die Regierung nicht plane, Lenin aus dem Mausoleum am Roten Platz zu entfernen.  (Foto: Godot13/Wikipedia (CC BY-SA 3.0))" aria-describedby="rpbt-related-gallery-2-43280" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Lenin bleibt hier. Nach Putins Äußerungen über den jüngeren der Bombenleger-Brüder Uljanow betonte Putins Sprecher, dass die Regierung nicht plane, Lenin aus dem Mausoleum am Roten Platz zu entfernen.  (Foto: Godot13/Wikipedia (CC BY-SA 3.0))" aria-describedby="rpbt-related-gallery-2-43280" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/putin-kontra-lenin.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-43280'> <a href="https://www.unsere-zeit.de/putin-kontra-lenin-43280/">Putin kontra Lenin</a></figcaption></figure></div></aside><aside id="em_calendar-2" class="widget-odd widget-3 widget inner-padding widget_em_calendar"><h2 class="widget-title">Termine</h2><div id="em-calendar-115" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/mit-lenin-ins-krisenjahr-2020-122350/?ajaxCalendar=1&#038;mo=12&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td><td class="month_name" colspan="5">Jan 2020</td><td><a class="em-calnav em-calnav-next" href="/mit-lenin-ins-krisenjahr-2020-122350/?ajaxCalendar=1&#038;mo=2&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td></tr></thead><tbody><tr class="days-names"><td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td></tr><tr><td class="eventless-pre"> 30</td><td class="eventless-pre"> 31</td><td class="eventless"> 1</td><td class="eventless"> 2</td><td class="eventless"> 3</td><td class="eventless-today"> 4</td><td class="eventless"> 5</td></tr><tr><td class="eventless"> 6</td><td class="eventless"> 7</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/gruppenabend-der-dkp-muenchen-suedost-2/" title="Gruppenabend der DKP München-Südost">8</a></td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/politischer-stammtisch/" title="Politischer Stammtisch">9</a></td><td class="eventless"> 10</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/macht-der-strasse-kampf-um-die-zukunft-die-systemfrage-beantworten/" title="Macht der Straße &#8211; Kampf um die Zukunft &#8211; die Systemfrage beantworten">11</a></td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/liebknecht-luxemburg-demonstration/" title="Liebknecht-Luxemburg-Demonstration">12</a></td></tr><tr><td class="eventless"> 13</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/2020-01-14/" title="Bolivienabend des Friedensforums Düsseldorf, Was bewegt Kubas Jugend?">14</a></td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/machtkampf-gegen-china/" title="Machtkampf gegen China">15</a></td><td class="eventless"> 16</td><td class="eventless"> 17</td><td class="eventless"> 18</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/gegen-das-vergessen/" title="Gegen das Vergessen">19</a></td></tr><tr><td class="eventless"> 20</td><td class="eventless"> 21</td><td class="eventless"> 22</td><td class="eventless"> 23</td><td class="eventless"> 24</td><td class="eventless"> 25</td><td class="eventless"> 26</td></tr><tr><td class="eventless"> 27</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/georg-elser-in-deutschland/" title="Georg Elser in Deutschland">28</a></td><td class="eventless"> 29</td><td class="eventless"> 30</td><td class="eventless"> 31</td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td></tr></tbody></table></div></aside><aside id="custom_html-3" class="widget_text widget-even widget-4 widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a class="button aligncenter" href="/termine/termin-eintragen/" target="_self" rel="noopener noreferrer">Termin eintragen </a></p></div></aside><aside id="media_gallery-2" class="widget-odd widget-5 widget inner-padding widget_media_gallery"><div id='gallery-1' class='gallery galleryid-122350 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://dkp.de/programmatik/parteitage/23-parteitag/leitantrag-23-parteitag/' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/DKP-23-Parteitag.jpg" class="attachment-medium size-medium" alt="23. Parteitag der DKP" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/DKP-23-Parteitag.jpg" class="lazyload attachment-medium size-medium" alt="23. Parteitag der DKP" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='http://pressefest.unsere-zeit.de/' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/21UZ-Pressefest-2020.jpg" class="attachment-medium size-medium" alt="21. UZ-Pressefest 2020" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/21UZ-Pressefest-2020.jpg" class="lazyload attachment-medium size-medium" alt="21. UZ-Pressefest 2020" /></a></div></figure></div></aside><aside id="media_gallery-3" class="widget-even widget-6 widget inner-padding widget_media_gallery"><div id='gallery-2' class='gallery galleryid-122350 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://shop.unsere-zeit.de/' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/UZ-Shop.jpg" class="attachment-medium size-medium" alt="Uz Shop" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/UZ-Shop.jpg" class="lazyload attachment-medium size-medium" alt="Uz Shop" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='http://kls.dkp.de/kommunistische-bildungsstaette-wird-modernisiert/' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/KLS-erhalten.jpg" class="attachment-medium size-medium" alt="Kls Erhalten" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/KLS-erhalten.jpg" class="lazyload attachment-medium size-medium" alt="Kls Erhalten" /></a></div></figure></div></aside><aside id="media_gallery-4" class="widget-odd widget-7 widget inner-padding widget_media_gallery"><div id='gallery-3' class='gallery galleryid-122350 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://shop.unsere-zeit.de/SDAJ-Material/POSITION-Das-Magazin-der-SDAJ' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/position-sdaj.jpg" class="attachment-medium size-medium" alt="POSITION - Das Magazin der SDAJ" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/position-sdaj.jpg" class="lazyload attachment-medium size-medium" alt="POSITION - Das Magazin der SDAJ" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://dkp.de/service/termine/buechel/' class="custom-link no-lightbox" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/buechel-dichtmachen.jpg" class="attachment-medium size-medium" alt="Büchel dichtmachen! US-Atomwaffen raus!" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/buechel-dichtmachen.jpg" class="lazyload attachment-medium size-medium" alt="Büchel dichtmachen! US-Atomwaffen raus!" /></a></div></figure></div></aside><aside id="lsi_widget-5" class="widget-even widget-last widget-8 hide-on-mobile hide-on-tablet widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-5" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/UnsereZeit.UZ/" ><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/UnsereZeit_UZ" ><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ" ><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow" title="RSS" aria-label="RSS" href="https://www.unsere-zeit.de/feed/" ><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div></div></div></div><div class="site-footer footer-bar-active footer-bar-align-right"><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35899"><a href="https://www.unsere-zeit.de/impressum/">Impressum</a></li><li id="menu-item-35903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-35903"><a href="https://www.unsere-zeit.de/datenschutz/">Datenschutz</a></li><li id="menu-item-70765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70765"><a href="https://www.unsere-zeit.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li><li id="menu-item-35908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35908"><a href="https://www.unsere-zeit.de/agb/">AGB</a></li><li id="menu-item-70007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70007"><a href="https://www.unsere-zeit.de/spenden/">Jetzt UZ-Förderabo buchen oder spenden!</a></li></ul></div></aside></div><div class="copyright-bar"> &copy; 2020  CommPress Verlag GmbH</div></div></footer></div> <a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Scroll back to top</span> <span class="gp-icon icon-arrow"><svg viewbox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/> </svg></span> </a><nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;"><div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit has-svg-icon"><span class="gp-icon pro-close"> <svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Schließen</span></button><div class="main-nav"><ul id="menu-hauptmenue-mobile" class="slideout-menu"><li id="menu-item-39014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39014"><a href="https://www.unsere-zeit.de/wirtschaft-soziales/">Wirtschaft &#038; Soziales</a></li><li id="menu-item-38020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38020"><a href="https://www.unsere-zeit.de/politik/">Politik</a></li><li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38017"><a href="https://www.unsere-zeit.de/internationales/">Internationales</a></li><li id="menu-item-38022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38022"><a href="https://www.unsere-zeit.de/theorie-geschichte/">Theorie &#038; Geschichte</a></li><li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a href="https://www.unsere-zeit.de/kultur/">Kultur</a></li><li id="menu-item-39015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39015"><a href="https://www.unsere-zeit.de/hintergrund/">Hintergrund</a></li><li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a href="https://www.unsere-zeit.de/vermischtes/">Vermischtes</a></li><li id="menu-item-38016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38016"><a href="https://www.unsere-zeit.de/im-bild/">Im Bild</a></li><li id="menu-item-38021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38021"><a href="https://www.unsere-zeit.de/positionen/">Positionen</a></li></ul></div></div></nav> <script>// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});</script> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script><script type="text/javascript">document.addEventListener( 'wpcf7mailsent', function( event ) {
 if ( '39616' == event.detail.contactFormId ) {
 _paq.push(['trackGoal', 1]);
 }
}, false );</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.unsere-zeit.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var offSide = {"side":"left"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unsere-zeit.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script> <script type='text/javascript'>var themeMyLogin = {"action":"","errors":[]};</script> <!--[if lte IE 11]> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/themes/CommPress/js/classList.min.js?ver=2.4.0'></script> <![endif]--> <script type='text/javascript'>var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"PJG7TXkhkvaauew4X5a5A4","lp_tracking_id":"","lp_user_tracking_id":"","postTitle":"Mit Lenin ins Krisenjahr 2020","postPermalink":"https:\/\/www.unsere-zeit.de\/mit-lenin-ins-krisenjahr-2020-122350\/","blogName":"Unsere Zeit"};</script> <script type='text/javascript'>var lpVars = {"ajaxUrl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","post_id":"122350","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Mit Lenin ins Krisenjahr 2020","postPermalink":"https:\/\/www.unsere-zeit.de\/mit-lenin-ins-krisenjahr-2020-122350\/","blogName":"Unsere Zeit"}};</script> <script type='text/javascript'>var posts_table_params = {"ajax_url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","ajax_nonce":"73300338d3","wrapper_class":"posts-table-wrapper commpress","language":{"info":"Anzeigen von _START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","infoEmpty":"Zeige 0 Eintr\u00e4ge","infoFiltered":"(gefiltert von _MAX_ Eintr\u00e4gen)","lengthMenu":"_MENU_ Eintr\u00e4ge anzeigen","emptyTable":"Keine Daten in der Tabelle vorhanden.","zeroRecords":"Keine Eintr\u00e4ge vorhanden.","search":"Suchen:","paginate":{"first":"Erste","last":"Letzte","next":"N\u00e4chste","previous":"Zur\u00fcck"},"thousands":".","decimal":",","aria":{"sortAscending":": aktivieren, um Spalte aufsteigend zu sortieren","sortDescending":": aktivieren, um Spalte absteigend zu sortieren"},"filterBy":"Filter:","resetButton":"Zur\u00fccksetzen","searchPlaceholder":"in dieser Tabelle"}};</script> <script type='text/javascript'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var complianz = {"static":"","set_cookies":[],"banner_version":"29","version":"4.1.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"bottom-right","title":"","theme":"block","use_categories":"","use_categories_optinstats":"","accept":"Akzeptieren","revoke":"Cookie-Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ff0000","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#ff0000","border_color":"#fff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Weiterlesen","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies sowie Matomo Analytics, um unsere Website und unseren Service zu optimieren. Wenn Sie die Webseite weiterhin besuchen, stimmen Sie deren Nutzung zu.","readmore_optout":"Cookie Policy (US)","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","privacy_link":"","nonce":"81c06e25e7","url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","current_policy_id":"15","readmore_url":{"eu":"https:\/\/www.unsere-zeit.de\/cookie-richtlinie-eu\/"},"placeholdertext":"Click to accept all cookies and enable this content"};</script> <script type='text/javascript'>var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9fa201fddb"};</script> <script type='text/javascript'>var wpspLoveIt = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};</script> <script type='text/javascript' class="cmplz-stats cmplz-native">var _paq = window._paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="https://stats.unsere-zeit.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();</script> <script class="cmplz-native">function complianz_enable_cookies() {
                    console.log("enabling cookies");
                                    }</script> <script defer src="https://www.unsere-zeit.de/wp-content/cache/autoptimize/js/autoptimize_3425ece5d737b04898d5dcef2b399657.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 04 Jan 2020 17:41:39 GMT -->
