<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.unsere-zeit.de/wp-content/cache/autoptimize/css/autoptimize_9a5a17fd382eaa3f204b233982be752c.css" rel="stylesheet" /><style media="screen">#is-ajax-search-result-38982 .is-highlight{background-color:#ffffb9 !important}#is-ajax-search-result-38982 .meta .is-highlight{background-color:transparent !important}</style><title>Wer hat Angst vor der SDAJ? | Unsere Zeit</title><meta name="description" content="Mitte Juni veröffentlichte der baden-württembergische Verfassungsschutz seinen Bericht für das Jahr 2019. In diesem warnt er vor „verstärkter Werbung der SDAJ"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.unsere-zeit.de/wer-hat-angst-vor-der-sdaj-131417/" /><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Wer hat Angst vor der SDAJ? | Unsere Zeit"><meta property="og:description" content="Mitte Juni veröffentlichte der baden-württembergische Verfassungsschutz seinen Bericht für das Jahr 2019. In diesem warnt er vor „verstärkter Werbung der SDAJ"><meta property="og:url" content="https://www.unsere-zeit.de/wer-hat-angst-vor-der-sdaj-131417/"><meta property="og:site_name" content="Unsere Zeit"><meta property="article:publisher" content="https://www.facebook.com/UnsereZeit.UZ/"><meta property="article:tag" content="SDAJ"><meta property="article:tag" content="Verfassungsschutz"><meta property="article:section" content="Politik"><meta property="article:published_time" content="2020-06-24T13:57:05+02:00"><meta property="og:image" content="https://www.unsere-zeit.de/wp-content/uploads/2020/02/uz_leserin.jpg"><meta property="og:image:secure_url" content="https://www.unsere-zeit.de/wp-content/uploads/2020/02/uz_leserin.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="631"><meta property="og:image:alt" content="Unsere Zeit"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Wer hat Angst vor der SDAJ? | Unsere Zeit"><meta name="twitter:description" content="Mitte Juni veröffentlichte der baden-württembergische Verfassungsschutz seinen Bericht für das Jahr 2019. In diesem warnt er vor „verstärkter Werbung der SDAJ"><meta name="twitter:image" content="https://www.unsere-zeit.de/wp-content/uploads/2020/02/uz_leserin.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Wer hat Angst vor der SDAJ? | Unsere Zeit | Unsere Zeit","description":"Mitte Juni ver\u00f6ffentlichte der baden-w\u00fcrttembergische Verfassungsschutz seinen Bericht f\u00fcr das Jahr 2019. In diesem warnt er vor \u201everst\u00e4rkter Werbung der SDAJ","datePublished":"2020-06-24T13:57:05+02:00","dateModified":"2020-06-24T13:57:05+02:00","publisher":{"@type":"Organization","name":"Unsere Zeit","logo":{"@type":"ImageObject","url":"https:\/\/www.unsere-zeit.de\/wp-content\/uploads\/2019\/12\/logo-unsere-zeit.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.unsere-zeit.de\/wer-hat-angst-vor-der-sdaj-131417\/"},"author":{"@type":"Person","name":"Christoph Hentschel"},"image":{"@type":"ImageObject","url":"https:\/\/www.unsere-zeit.de\/wp-content\/uploads\/2020\/02\/uz_leserin.jpg","width":1200,"height":631}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.unsere-zeit.de","name":"Unsere Zeit"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.unsere-zeit.de\/politik\/","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.unsere-zeit.de\/wer-hat-angst-vor-der-sdaj-131417\/","name":"Wer hat Angst vor der SDAJ?"}}]}]}</script> <link rel="alternate" type="application/rss+xml" title="Unsere Zeit &raquo; Feed" href="https://www.unsere-zeit.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Unsere Zeit &raquo; Kommentar-Feed" href="https://www.unsere-zeit.de/comments/feed/" /> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.unsere-zeit.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/ultimate-author-box/js/jquery-ui.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/ultimate-author-box/js/slick/slick.js'></script> <script type='text/javascript'>var uab_js_obj = {"ajax_url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","_wpnonce":"301fe8ba4f","_wpnonce_popup":"fbf021062b"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/ultimate-author-box/js/frontend.js'></script> <link rel='https://api.w.org/' href='https://www.unsere-zeit.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unsere-zeit.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unsere-zeit.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.unsere-zeit.de/?p=131417' /><link rel="alternate" type="application/json+oembed" href="https://www.unsere-zeit.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.unsere-zeit.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F&#038;format=xml" /> <!--[if lt IE 9]><link rel="stylesheet" href="https://www.unsere-zeit.de/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#ff0000" /><link rel="icon" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-180x180.png" /><meta name="msapplication-TileImage" content="https://www.unsere-zeit.de/wp-content/uploads/2019/06/cropped-screenshot-270x270.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-131417 single-format-standard wp-custom-logo wp-embed-responsive CommPress post-image-below-header post-image-aligned-left secondary-nav-below-header secondary-nav-aligned-center slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled mobile-sticky-menu badge-interview right-sidebar nav-above-header contained-header separate-containers active-footer-widgets-3 nav-aligned-center header-aligned-left dropdown-hover" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><div class="top-bar grid-container grid-parent top-bar-align-left"><div class="inside-top-bar"><aside id="lsi_widget-3" class="widget-odd widget-first widget-1 widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/UnsereZeit.UZ/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/UnsereZeit_UZ" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow noopener noreferrer" title="RSS" aria-label="RSS" href="https://www.unsere-zeit.de/feed/gn" target="_blank"><i class="lsicon lsicon-rss"></i></a></li></ul></aside><aside id="nav_menu-3" class="widget-even widget-last widget-2 widget inner-padding widget_nav_menu"><div class="menu-obere-leiste-container"><ul id="menu-obere-leiste" class="menu"><li id="menu-item-36072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36072"><a title="UZ PDF-Archiv" href="https://www.unsere-zeit.de/archiv/">Archiv</a></li><li id="menu-item-70549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70549"><a title="Abo-Service" href="https://www.unsere-zeit.de/abo/">Abo</a></li><li id="menu-item-35912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35912"><a title="UZ Shop" target="_blank" rel="noopener noreferrer" href="http://www.uzshop.de/">Shop</a></li><li id="menu-item-37853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37853"><a title="Anzeigen schalten in der UZ" href="https://www.unsere-zeit.de/anzeigen/">Anzeigen</a></li><li id="menu-item-127191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127191"><a title="Linken Journalismus unterstützen" href="https://www.unsere-zeit.de/spenden/">Spenden</a></li><li id="menu-item-35499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35499"><a title="Termine und Veranstaltungen" href="https://www.unsere-zeit.de/termine/">Termine</a></li><li id="menu-item-37854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a title="DKP" target="_blank" rel="noopener noreferrer" href="http://www.dkp.de">DKP</a></li><li id="menu-item-35834" class="nav-button menu-item menu-item-type-tml_action menu-item-object-login menu-item-35834"><a title="Abonnenten-Anmeldung" href="https://www.unsere-zeit.de/login/">➥ Anmelden</a></li></ul></div></aside></div></div><nav id="site-navigation" class="auto-hide-sticky has-sticky-branding main-navigation grid-container grid-parent sub-menu-left" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><div class="navigation-branding"><div class="sticky-navigation-logo"> <a href="https://www.unsere-zeit.de/" title="Unsere Zeit" rel="home"> <noscript><img src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo-white.svg" alt="Unsere Zeit" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo-white.svg" alt="Unsere Zeit" /> </a></div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="screen-reader-text">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-hauptmenue" class="menu sf-menu"><li id="menu-item-38284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38284"><a title="Wirtschaft &#038; Soziales" href="https://www.unsere-zeit.de/wirtschaft-soziales/">Wirtschaft &#038; Soziales</a></li><li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37995"><a title="Politik" href="https://www.unsere-zeit.de/politik/">Politik</a></li><li id="menu-item-37996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37996"><a title="Internationales" href="https://www.unsere-zeit.de/internationales/">Internationales</a></li><li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38001"><a title="Theorie &#038; Geschichte" href="https://www.unsere-zeit.de/theorie-geschichte/">Theorie &#038; Geschichte</a></li><li id="menu-item-38000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38000"><a title="Kultur" href="https://www.unsere-zeit.de/kultur/">Kultur</a></li><li id="menu-item-38976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38976"><a title="Hintergrund" href="https://www.unsere-zeit.de/hintergrund/">Hintergrund</a></li><li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38002"><a title="Im Bild" href="https://www.unsere-zeit.de/im-bild/">Im Bild</a></li><li id="menu-item-37999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37999"><a title="Positionen" href="https://www.unsere-zeit.de/positionen/">Positionen</a></li></ul></div></div></nav><header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="site-logo"> <a href="https://www.unsere-zeit.de/" title="Unsere Zeit" rel="home"> <img  class="header-image" alt="Unsere Zeit" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg" title="Unsere Zeit" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg 1x, https://www.unsere-zeit.de/wp-content/uploads/2019/10/logo.svg 2x" width="100" height="100" /> </a></div><div class="menu-search"><form data-min-no-for-search="2" data-result-box-max-height="400" data-form-id="38982" class="is-search-form is-form-style is-form-style-3 is-form-id-38982 is-ajax-search" action="https://www.unsere-zeit.de/" method="get" role="search" ><label><input  type="text" name="s" value="" class="is-search-input" placeholder="Suchbegriff eingeben ..." autocomplete="off" /><span class="is-loader-image" style="display: none;background-image:url(https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="38982" /><input type="hidden" name="post_type" value="post" /></form></div></div></header><nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent"><div class="inside-navigation"> <button class="menu-toggle secondary-menu-toggle"> <span class="gp-icon icon-menu-bars"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span> <span class="mobile-menu">Aktuelle Themen</span> </button><div class="main-nav"><ul id="menu-zweites-menue" class="secondary-menu sf-menu"><li id="menu-item-131246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131246"><a href="https://www.unsere-zeit.de/prozess-um-luebcke-mord/">Prozess um Lübcke-Mord</a></li><li id="menu-item-131256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131256"><a href="https://www.unsere-zeit.de/tarifabschluss-der-ig-metall/">Tarifabschluss der IG Metall</a></li><li id="menu-item-130942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130942"><a href="https://www.unsere-zeit.de/thema/podcast/">UZ-Podcast</a></li><li id="menu-item-131951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131951"><a href="https://www.unsere-zeit.de/thema/video/">UZ-Video</a></li><li id="menu-item-38659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38659"><a title="UZ-PLUS" href="https://www.unsere-zeit.de/post-badge/plus/">UZ-PLUS</a></li><li id="menu-item-69079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69079"><a title="Unsere Zeit" href="https://www.unsere-zeit.de/ausgabe/uz-vom-17-juli-2020/">UZ vom 17. Juli 2020</a></li><li id="menu-item-121753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121753"><a title="Leserbriefe" href="https://www.unsere-zeit.de/leserbriefe/">Leserbriefe</a></li><li id="menu-item-124843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124843"><a href="https://www.unsere-zeit.de/blog/">Blog</a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70"><main id="main" class="site-main"><article id="post-131417" class="post-131417 post type-post status-publish format-standard hentry category-politik tag-sdaj tag-verfassungsschutz ausgabe-uz-vom-26-juni-2020 post-badges-interview" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><div class="padcrump" align="right"><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.unsere-zeit.de">Unsere Zeit</a><span class="separator"> &raquo; </span><a href="https://www.unsere-zeit.de/politik/">Politik</a><span class="separator"> &raquo; </span><span class="last">Wer hat Angst vor der SDAJ?</span></p></nav></div><div class="entry-meta"> <span class="byline"><span class="author vcard" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author"><a class="url fn n" href="https://www.unsere-zeit.de/autor/christoph-hentschel/" title="Zeige alle Beiträge von Christoph Hentschel" rel="author" itemprop="url"><span class="author-name" itemprop="name">Christoph Hentschel</span></a></span></span><span class="cat-links"><span class="gp-icon icon-categories"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Categories </span><a href="https://www.unsere-zeit.de/politik/" rel="category tag">Politik</a></span> <span class="terms"> | <a href="https://www.unsere-zeit.de/ausgabe/uz-vom-26-juni-2020/" rel="tag">UZ vom 26. Juni 2020</a></span><span class="terms"> | <a href="https://www.unsere-zeit.de/post-badge/interview/" rel="tag">Interview</a></span></div><div class="lead">Wie der Verfassungsschutz Schüler ausspioniert und denunziert</div><h1 class="entry-title" itemprop="headline">Wer hat Angst vor der SDAJ?</h1><span class="art-autor"></span></header><div class="social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Creddit" data-url="https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F" data-timestamp="1593007025" data-hidezero="1" data-backendurl="https://www.unsere-zeit.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8;border-radius:1%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#fff" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5;border-radius:1%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F&text=Wer%20hat%20Angst%20vor%20der%20SDAJ%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#fff" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button telegram" style="background-color:#4084A6;border-radius:1%"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F&text=Wer%20hat%20Angst%20vor%20der%20SDAJ%3F" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a;border-radius:1%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F%20Wer%20hat%20Angst%20vor%20der%20SDAJ%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button reddit" style="background-color:#ff5700;border-radius:1%"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.unsere-zeit.de%2Fwer-hat-angst-vor-der-sdaj-131417%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span data-service="reddit" style="color:#fff" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button printer" style="background-color:#a8a8a8;border-radius:1%"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li><li class="shariff-button info" style="background-color:#a8a8a8;border-radius:1%"><a href="https://www.unsere-zeit.de/datenschutz/" title="Datenschutzerklärung" aria-label="Datenschutzerklärung" role="button" rel="noopener " class="shariff-link" style=";border-radius:1%; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div><div class="entry-content" itemprop="text"><p><strong>Mitte Juni veröffentlichte der baden-württembergische Verfassungsschutz seinen Bericht für das Jahr 2019. In diesem warnt er vor „verstärkter Werbung der SDAJ an Schulen“. UZ sprach mit den Schülern Julia Cramer und Jan Wicher, die beide eigentlich anders heißen.</strong></p><p><strong>UZ:</strong> Der Verfassungsschutz warnt in seinem aktuellen Bericht vor der SDAJ Stuttgart. Wie ist er auf euch gekommen?</p><p><strong>Jan Wicher:</strong> Vermutlich über die Schulen. Es gibt Angebote vom Verfassungsschutz Baden-Württemberg, Lehrer im Kampf gegen Linksextremismus auszubilden. Daneben haben wir unsere Online-Präsenz, soziale Medien und so weiter, durch die der Verfassungsschutz mitkriegt, dass die SDAJ in Baden-Württemberg und explizit in Stuttgart an Schulen aktiv ist.</p><p><strong>UZ:</strong> Was macht ihr denn dort, dass ihr so staatsgefährdend seid?</p><p><strong>Julia Cramer:</strong> Der Verfassungsschutz wirft uns vor, dass wir „einfache Themen“ bedienen, die die Schüler aufgreifen. Das stimmt auch erst mal. Wir sagen zum Beispiel, dass die Technik an der Schule beschissen ist oder dass die Schülerinnen und Schüler unter zu viel Leistungsdruck stehen. Aber wir versuchen auch aufzuklären, dass diese Probleme mit dem kapitalistischen System zusammenhängen, in dem wir leben. Wir fordern daher dazu auf, bei uns aktiv zu werden und die Probleme an der Ursache anzupacken. Das ist laut Verfassungsschutz staatsgefährdend.</p><p><strong>UZ:</strong> Es gibt sogar einen Fall, bei dem ein Lehrer Schüler beim Verfassungsschutz angeschwärzt hat. Wie kam es dazu?</p><p><strong>Jan Wicher:</strong> Wir haben mitbekommen, dass eine Warnung vom Verfassungsschutz an die Schulen geschickt wurde. Im konkreten Fall ist es ein bisschen peinlich. Wir haben eine Ausgabe unserer Kleinzeitung „Roter Spickzettel“ herausgegeben, und in dieser Ausgabe hatten wir einen recht großen Tippfehler direkt in der Überschrift. Diese Kleinzeitung haben wir an der Schule in den Briefkasten der Schülervertretung geworfen. Genau diese Ausgabe hat der Verfassungsschutz in seinem Bericht abgedruckt.</p><p><strong>Julia Cramer:</strong> Die Ausgabe haben wir deswegen sonst nirgends verteilt, auch nicht im Internet. Das heißt, der Verfassungsschutz muss über die Schule an die Ausgabe rangekommen sein. Es muss auf jeden Fall eine Verbindung zwischen dem SMV-Lehrer und dem Verfassungsschutz bestehen.</p><p>Die Schulleitung lud auch mehrere Schülerinnen und Schüler von uns zum Gespräch ein, bei dem gesagt wurde, man wolle uns nur helfen, damit wir unsere Zukunft nicht verbauen. Ein bisschen komisch dabei war, dass sie davon ausgegangen sind, dass wir uns gar nicht mit der SDAJ beschäftigt hätten, sondern wir einfach Schüler wären, die von der SDAJ ausgenutzt werden. Sie versuchten sich auch zu rechtfertigen und sagten, wenn sie der SDAJ erlauben würden, an der Schule zu verteilen, müssten sie das auch der AfD und anderen Rechten erlauben.</p><p><strong>UZ:</strong> Wie habt ihr darauf reagiert?</p><p><strong>Julia Cramer:</strong> Wir haben klar gesagt, dass wir uns mit der SDAJ auseinandergesetzt haben. Dann haben sie mehrfach gefragt: Seid ihr denn Mitglied? Wir haben vehement geantwortet, dass sie das nichts angeht. Sie wollten uns auch das Verteilen verbieten, wir haben darauf gepocht, dass das Pressefreiheit ist und sie uns das nicht verbieten können. Im Endeffekt hat das Gespräch nichts gebracht.</p><p><strong>UZ:</strong> Wie reagieren sonst die Schulleitungen auf euch, wenn ihr verteilt oder wenn ihr in der SMV aktiv seid?</p><p><strong>Jan Wicher:</strong> Das ist ganz unterschiedlich. Die Schulleitungen gehen eigentlich nicht offensiv gegen uns vor, wenn wir verteilen. Was häufiger passiert, ist, dass im Nachgang unsere Schülerinnen und Schüler zu Gesprächen eingeladen werden. Zum Beispiel als ein Jugendoffizier zur Schule gekommen ist und wir vor dem Gebäude eine Kundgebung gemacht haben. Der Schulleiter ist richtig durchgedreht und wir wurden von der Polizei von unserem angemeldeten Ort verwiesen. Was uns aber sehr viel Aufmerksamkeit gebracht hat und im Endeffekt recht gut war.<br /> Viele Lehrer und auch Schulleiter stehen uns aber sehr positiv gegenüber. Sie sagen, dass sie es gut finden, dass sich Schüler politisch beschäftigen, weil das auch zum Bildungsauftrag gehört, und bieten uns manchmal sogar Unterstützung an.</p> <input type="hidden" value="131417"><div class="uab-frontend-wrapper-outer"><div id="uab_rid_6a84e" class="uab-frontend-inner-layer uab-frontend-wrapper-author-1619" data-timeout="1000"><div id="uab-frontend-wrapper"  class="uab-frontend-wrapper 			uab-template-6"><div id="uab-tab-index-wrapper" class="uab-tab-index-wrapper" ><ul class="uab-tabs uab-clearfix" ><li class="tab-link uab_author_detail uab-current" data-tab="tab-1" data-name="Über den Autor"> Über den Autor</li></ul></div><div id="tab-1" class="uab-tab-content uab-current"><div class="uab-defaut-tab-wrapper"><div class="uab-defaut-tab 							uab-clearfix"
 ><div class="uab-content-header"> <span class="uab-tab-header"> Über den Autor </span></div><div class="uab-content-mid uab-clearfix"><div class="uab-content-mid-inner-1"><div class="uab-author-profile-pic"><div class="uap-profile-image uap-profile-image-square"></div></div><div class="uab-display-name"> <a href="https://www.unsere-zeit.de/autor/christoph-hentschel/" target="_blank">Christoph Hentschel</a></div><div class="uab-company-info"> <span class="uab-company-designation"> </span></div></div><div class="uab-content-mid-inner-2"><div class="uab-content-temp-wrapper"><div class="uab-short-info"><p><strong>Christoph Hentschel</strong> (Jahrgang 1980) ist Politikwissenschaftler und Redakteur für „<a href="https://www.unsere-zeit.de/politik/">Politik</a>“. Er arbeitet seit 2017 bei der Zeitung der DKP.</p></div><div class="uab-social-icons"><ul id="uap-social-outlets-fields"><li class="uab-icon-rss"> <a href="https://www.unsere-zeit.de/autor/christoph-hentschel/feed/" target="_blank" rel="nofollow noopener"> <i class="fas fa-rss"></i> </a></li></ul></div><div class="uab-short-contact uab-clearfix"><div class="uab-contact-inner"><div class="uab-user-email"> <a href="mailto:christoph.hentschel@unsere-zeit.de">E-Mail</a></div></div></div></div></div></div><div class="uab-content-lower"></div></div></div></div></div></div></div></div><footer class="entry-meta"> <span class="cat-links"><span class="gp-icon icon-categories"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Categories </span><a href="https://www.unsere-zeit.de/politik/" rel="category tag">Politik</a></span> <span class="terms"> | <a href="https://www.unsere-zeit.de/ausgabe/uz-vom-26-juni-2020/" rel="tag">UZ vom 26. Juni 2020</a></span><span class="terms"> | <a href="https://www.unsere-zeit.de/post-badge/interview/" rel="tag">Interview</a></span><span class="tags-links"><span class="gp-icon icon-tags"><svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/> <path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Tags </span><a href="https://www.unsere-zeit.de/thema/sdaj/" rel="tag">SDAJ</a>, <a href="https://www.unsere-zeit.de/thema/verfassungsschutz/" rel="tag">Verfassungsschutz</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span></nav></footer><div class="collapseomatic widget-title" id="id5f0f191bc9623"  tabindex="0" title="✘ Leserbrief schreiben"    >✘ Leserbrief schreiben</div><div id="target-id5f0f191bc9623" class="collapseomatic_content"> <br><p>An die UZ-Redaktion (leserbriefe (at) unsere-zeit.de)</p><h3> "Wer hat Angst vor der SDAJ?", UZ vom 26. Juni 2020</h3><div role="form" class="wpcf7" id="wpcf7-f39616-p131417-o1" lang="de-DE" dir="ltr"><div class="screen-reader-response" role="alert" aria-live="polite"></div><form action="/wer-hat-angst-vor-der-sdaj-131417/#wpcf7-f39616-p131417-o1" method="post" class="wpcf7-form init" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="39616" /> <input type="hidden" name="_wpcf7_version" value="5.2" /> <input type="hidden" name="_wpcf7_locale" value="de_DE" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f39616-p131417-o1" /> <input type="hidden" name="_wpcf7_container_post" value="131417" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" /> <input type="hidden" name="_wpcf7cf_hidden_groups" value="" /> <input type="hidden" name="_wpcf7cf_visible_groups" value="" /> <input type="hidden" name="_wpcf7cf_repeaters" value="[]" /> <input type="hidden" name="_wpcf7cf_steps" value="{}" /> <input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:39616,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" /></div><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><br /> <label> Leserbrief<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Wir bitten darum, uns kurze Leserzuschriften zuzusenden. Sie sollten unter der Länge von 1800 Zeichen bleiben. Die Redaktion behält sich außerdem vor, Leserbriefe zu kürzen und kann nicht versprechen, dass jeder Leserbrief beantwortet oder veröffentlicht wird. Anonyme Leserzuschriften werden in der Regel nicht veröffentlicht."></textarea></span> </label></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-50 lgc-tablet-grid-50 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><label> Name (*)<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Vorname Nachname" /></span> </label></p><p></p></div></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-50 lgc-tablet-grid-50 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><label> E-Mail (*)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p></p></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><p><span class="wpcf7-form-control-wrap acceptance-749"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-749" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Hiermit akzeptiere ich die <a class="underline" href="/datenschutz/" target="_blank">Datenschutzerklärung</a>, die ich gelesen und verstanden habe.</span></label></span></span></span></p></div></div><div class="lgc-clear"></div></p><p><div  class="lgc-column lgc-grid-parent lgc-grid-100 lgc-tablet-grid-100 lgc-mobile-grid-100 lgc-equal-heights"><div  class="inside-grid-column"><br /> <span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> <span class="captcha-image"> <span class="cf7ic_instructions">Bitte beweise, dass du kein Spambot bist und wähle das Symbol<span> Herz</span> aus.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V243.9c0-12.7-5.1-24.9-14.1-33.9L494 110.1c-9-9-21.2-14.1-33.9-14.1H416V48c0-26.5-21.5-48-48-48H48C21.5 0 0 21.5 0 48v320c0 26.5 21.5 48 48 48h16c0 53 43 96 96 96s96-43 96-96h128c0 53 43 96 96 96s96-43 96-96h48c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zM160 464c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm320 0c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm80-208H416V144h44.1l99.9 99.9V256z"></path></svg></label> </span> <span style="display:none"> <input type="text" name="kc_honeypot"/> </span></span></span><br /> <input type="submit" value="Leserbrief einreichen" class="wpcf7-form-control wpcf7-submit" /></div></div><div class="lgc-clear"></div></p><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div><div id="post-nav"> <a class="post-previous" href="https://www.unsere-zeit.de/horrorshow-131411/"><div class="post-nav-wrap" style="background: linear-gradient(0deg,rgba(255,0,0,0.1),rgba(255,0,0,0.1)),url('https://www.unsere-zeit.de/wp-content/uploads/2020/06/fahrzeugkolonne-im-kosovo.jpg');"><div class="post-nav">Vorherige</div><h3 class="post-nav-title">Horrorshow</h3></div></a> <a class="post-next" href="https://www.unsere-zeit.de/manipulation-kostet-131420/"><div class="post-nav-wrap" style="background: linear-gradient(0deg,rgba(255,0,0,0.6),rgba(255,0,0,0.3)),url('');"><h3 class="post-nav-title">Manipulation kostet</h3><div class="post-nav">Nächste</div></div></a></div><div style="padding-top: 25px; border-top: 2px solid #efefef; margin-top:15px;"><div class="rpbt_shortcode"><h3>Das könnte sie auch interessieren</h3><div id='rpbt-related-gallery-2' class='gallery related-gallery related-galleryid-131417 gallery-columns-2 gallery-size-post-thumbnail'><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Wie lange noch?'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/wie-lange-noch-132562/'><noscript><img width="1000" height="703" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132562" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02-300x211.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02-768x540.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="703" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20703%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132562" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02-300x211.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/Titel_Hartmann_02-768x540.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132562'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/wie-lange-noch-132562/">Wie lange noch?</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Aufmüpfig seit Jahrzehnten'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/aufmuepfig-seit-jahrzehnten-132533/'><noscript><img width="1000" height="666" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132533" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="666" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20666%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132533" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290501_interview-768x511.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132533'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/aufmuepfig-seit-jahrzehnten-132533/">Aufmüpfig seit Jahrzehnten</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Schon mal Pflöcke einrammen'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/schon-mal-pfloecke-einrammen-132530/'><noscript><img width="1000" height="563" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132530" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen-300x169.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="563" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20563%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132530" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen-300x169.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290401_drohnen-768x432.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132530'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/schon-mal-pfloecke-einrammen-132530/">Schon mal Pflöcke einrammen</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Enteignen per Grundgesetz?'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/enteignen-per-grundgesetz-132522/'><noscript><img width="1000" height="667" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132522" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="667" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20667%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132522" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/290402_wohnen-768x512.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132522'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/enteignen-per-grundgesetz-132522/">Enteignen per Grundgesetz?</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Wer nicht zahlt, fliegt'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/wer-nicht-zahlt-fliegt-132226/'><noscript><img width="1000" height="667" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132226" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="667" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20667%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132226" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/kietzmann_zwangsraeumung_060819-22-768x512.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132226'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/wer-nicht-zahlt-fliegt-132226/">Wer nicht zahlt, fliegt</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Zweierlei Geständnisse'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/zweierlei-gestaendnisse-132194/'><noscript><img width="1000" height="667" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132194" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img width="1000" height="667" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20667%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail" alt="" aria-describedby="rpbt-related-gallery-2-132194" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke.jpg 1000w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/280501_lübcke-768x512.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-132194'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/zweierlei-gestaendnisse-132194/">Zweierlei Geständnisse</a></figcaption></figure></div></div></div></div></article></main></div><div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div class="inside-right-sidebar"><aside id="wpsp_widget-2" class="widget-odd widget-first widget-1 widget inner-padding widget_wpsp_widget"><h2 class="widget-title">Positionen</h2><section id="wpsp-1207" class="include-padding wp-show-posts" style=""><article class="wp-show-posts-single wpsp-clearfix post-132472 post type-post status-publish format-standard hentry category-positionen tag-abruestung tag-atomwaffen tag-friedenskampf ausgabe-uz-vom-17-juli-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/hiroshima-ist-verpflichtung-132472/" rel="bookmark">Hiroshima ist Verpflichtung</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/patrik-koebele/" title="Zeige alle beiräge mit Patrik Köbele" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Patrik Köbele</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Am 6. August 1945, vor 75 Jahren, warfen die USA die erste Atombombe auf Hiroshima. Die Folgen: 70.000 bis 80.000&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Hiroshima%20ist%20Verpflichtung&amp;url=https://www.unsere-zeit.de/hiroshima-ist-verpflichtung-132472/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/hiroshima-ist-verpflichtung-132472/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=132472&nonce=29d39192df&disabled=true" class="wpsp-li-button wpsp-li-button-132472" data-nonce="29d39192df" data-post-id="132472"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">9</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-132470 post type-post status-publish format-standard hentry category-positionen tag-china tag-russland tag-syrien ausgabe-uz-vom-17-juli-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/heuchelei-ohne-grenzen-132470/" rel="bookmark">Heuchelei ohne Grenzen</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/manfred-ziegler/" title="Zeige alle beiräge mit Manfred Ziegler" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Manfred Ziegler</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Mit einem Veto begrenzten Russland und China Hilfslieferungen nach Idlib, die an der syrischen Regierung vorbei geliefert werden. Wieder einmal&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Heuchelei%20ohne%20Grenzen&amp;url=https://www.unsere-zeit.de/heuchelei-ohne-grenzen-132470/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/heuchelei-ohne-grenzen-132470/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=132470&nonce=29d39192df&disabled=true" class="wpsp-li-button wpsp-li-button-132470" data-nonce="29d39192df" data-post-id="132470"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">6</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-132468 post type-post status-publish format-standard hentry category-positionen tag-internet ausgabe-uz-vom-17-juli-2020 post-badges-kommentar" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/es-waere-so-schoen-gewesen-132468/" rel="bookmark">Es wäre so schön gewesen</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/christoph-hentschel/" title="Zeige alle beiräge mit Christoph Hentschel" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Christoph Hentschel</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Alles Digitale hat seine materielle Basis. Über diese stolpert das Herzensprojekt von Bundeswirtschaftsminister Peter Altmaier (CDU), der EU-Cloudserver „Gaia-X“. Das&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Es%20wäre%20so%20schön%20gewesen&amp;url=https://www.unsere-zeit.de/es-waere-so-schoen-gewesen-132468/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/es-waere-so-schoen-gewesen-132468/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=132468&nonce=29d39192df&disabled=true" class="wpsp-li-button wpsp-li-button-132468" data-nonce="29d39192df" data-post-id="132468"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">9</span></a></span></div></div></div><div class="wpsp-clear"></div></article><article class="wp-show-posts-single wpsp-clearfix post-132466 post type-post status-publish format-standard hentry category-positionen tag-europaische-union ausgabe-uz-vom-17-juli-2020" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><div class="wpsp-content-wrap"><header class="wp-show-posts-entry-header"><h4 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.unsere-zeit.de/unerlaessliche-nation-132466/" rel="bookmark">Unerlässliche Nation</a></h4><div class="wp-show-posts-entry-meta wp-show-posts-entry-meta-below-title post-meta-inline"><span class="wp-show-posts-byline wp-show-posts-meta"> <span class="wp-show-posts-author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author"> <a class="url fn n" href="https://www.unsere-zeit.de/autor/arnold-schoelzel/" title="Zeige alle beiräge mit Arnold Schölzel" rel="author" itemprop="url"> <span class="author-name" itemprop="name">Arnold Schölzel</span> </a> </span> </span></div></header><div class="wp-show-posts-entry-summary" itemprop="text"><p>Es geht mal wieder ums Ganze, um Weltmachtstatus und Führung, ist den Ansprachen der Kanzlerin zu entnehmen. An Superlativen spart&#8230;</p></div><div class="wpsp-social wpsp-social-left"><a title="Twitter" class="wpsp-social-link wpsp-twitter" href="https://twitter.com/intent/tweet?text=Unerlässliche%20Nation&amp;url=https://www.unsere-zeit.de/unerlaessliche-nation-132466/" target="_blank"><span class="screen-reader-text">Twitter</span></a><a title="Facebook" class="wpsp-social-link wpsp-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.unsere-zeit.de/unerlaessliche-nation-132466/" target="_blank"><span class="screen-reader-text">Facebook</span></a><span class="wpsp-li-wrapper"><a title="Love it" href="https://www.unsere-zeit.de/wp-admin/admin-ajax.php?action=wpsp_pro_process_simple_like&post_id=132466&nonce=29d39192df&disabled=true" class="wpsp-li-button wpsp-li-button-132466" data-nonce="29d39192df" data-post-id="132466"><span class="wpsp-love-icon"></span><span class="wpsp-love-count">8</span></a></span></div></div></div><div class="wpsp-clear"></div></article></section></aside><aside id="related-posts-by-taxonomy-2" class="widget-even widget-2 widget inner-padding related_posts_by_taxonomy"><h2 class="widget-title">Weitere News</h2><div id='rpbt-related-gallery-3' class='gallery related-gallery related-galleryid-131417 gallery-columns-1 gallery-size-medium'><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Gesundheit statt Profite'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/gesundheit-statt-profite-130490/'><noscript><img width="300" height="143" src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-300x143.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-130490" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-300x143.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-768x366.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="143" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20143%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-300x143.jpg" class="lazyload attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-130490" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-300x143.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin-768x366.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Berlin.jpg 1000w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-130490'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/gesundheit-statt-profite-130490/">Gesundheit statt Profite</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Mehr Schlagkraft'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/mehr-schlagkraft-126584/'><noscript><img width="300" height="149" src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-300x149.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126584" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-300x149.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-768x382.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="149" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20149%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-300x149.jpg" class="lazyload attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126584" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-300x149.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719-768x382.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120501_sdaj-e1584525743719.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-126584'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/mehr-schlagkraft-126584/">Mehr Schlagkraft</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Zaghaftes Umdenken'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/zaghaftes-umdenken-126578/'><noscript><img width="300" height="200" src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-300x200.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126578" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-768x512.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-300x200.jpg" class="lazyload attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126578" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-300x200.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd-768x512.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/120401_afd.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-126578'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/zaghaftes-umdenken-126578/">Zaghaftes Umdenken</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Wessen Interesse?'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/wessen-interesse-126090/'><noscript><img width="300" height="224" src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-300x224.jpg" class="attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126090" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-300x224.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-768x574.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="224" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20224%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-300x224.jpg" class="lazyload attachment-medium size-medium" alt="" aria-describedby="rpbt-related-gallery-3-126090" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-300x224.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj-768x574.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/03/110502_sdaj.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-126090'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/wessen-interesse-126090/">Wessen Interesse?</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Wir kommen nächstes Jahr wieder'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/wir-kommen-naechstes-jahr-wieder-58110/'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-300x128.jpg" class="attachment-medium size-medium" alt="Um 6 Uhr morgens waren das Lutzerather Tor … (Foto: Hartmu Drewes)" aria-describedby="rpbt-related-gallery-3-58110" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Um 6 Uhr morgens waren das Lutzerather Tor … (Foto: Hartmu Drewes)" aria-describedby="rpbt-related-gallery-3-58110" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-58110'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/wir-kommen-naechstes-jahr-wieder-58110/">Wir kommen nächstes Jahr wieder</a></figcaption></figure><figure class='gallery-item' role='group' aria-label='Gallery image with caption: Wir kommen nächstes Jahr wieder'><div class='gallery-icon landscape'> <a href='https://www.unsere-zeit.de/wir-kommen-naechstes-jahr-wieder-2-58118/'><noscript><img width="300" height="128" src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1-300x128.jpg" class="attachment-medium size-medium" alt="Um 6 Uhr morgens waren das Lutzerather Tor … (Foto: Hartmu Drewes)" aria-describedby="rpbt-related-gallery-3-58118" srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1.jpg 746w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20128%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1-300x128.jpg" class="lazyload attachment-medium size-medium" alt="Um 6 Uhr morgens waren das Lutzerather Tor … (Foto: Hartmu Drewes)" aria-describedby="rpbt-related-gallery-3-58118" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1-300x128.jpg 300w, https://www.unsere-zeit.de/wp-content/uploads/2019/10/wir-kommen-naechstes-jahr-wieder-1.jpg 746w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-3-58118'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://www.unsere-zeit.de/wir-kommen-naechstes-jahr-wieder-2-58118/">Wir kommen nächstes Jahr wieder</a></figcaption></figure></div></aside><aside id="em_calendar-2" class="widget-odd widget-3 widget inner-padding widget_em_calendar"><h2 class="widget-title">Termine</h2><div id="em-calendar-150" class="em-calendar-wrapper"><table class="em-calendar"><thead><tr><td><a class="em-calnav em-calnav-prev" href="/wer-hat-angst-vor-der-sdaj-131417/?ajaxCalendar=1&#038;mo=6&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td><td class="month_name" colspan="5">Jul 2020</td><td><a class="em-calnav em-calnav-next" href="/wer-hat-angst-vor-der-sdaj-131417/?ajaxCalendar=1&#038;mo=8&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td></tr></thead><tbody><tr class="days-names"><td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td></tr><tr><td class="eventless-pre"> 29</td><td class="eventless-pre"> 30</td><td class="eventless"> 1</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/politischer-stammtisch-3/" title="Politischer Stammtisch">2</a></td><td class="eventless"> 3</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/2020-07-04/" title="Hegel für Marxisten, Kundgebung \&#8221;Gesundheit statt Profite!\&#8221;">4</a></td><td class="eventless"> 5</td></tr><tr><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/gruppenabend-der-go-hochtaunus/" title="Gruppenabend der DKP Hochtaunus">6</a></td><td class="eventless"> 7</td><td class="eventless"> 8</td><td class="eventless"> 9</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/erich-muehsam-gedenken/" title="Erich-Mühsam-Gedenken">10</a></td><td class="eventless"> 11</td><td class="eventless"> 12</td></tr><tr><td class="eventless"> 13</td><td class="eventless"> 14</td><td class="eventless-today"> 15</td><td class="eventless"> 16</td><td class="eventless"> 17</td><td class="eventless"> 18</td><td class="eventless"> 19</td></tr><tr><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/mitgliederversammlung-der-dkp-koeln-kalk-3/" title="Mitgliederversammlung der DKP Köln-Kalk">20</a></td><td class="eventless"> 21</td><td class="eventless"> 22</td><td class="eventless"> 23</td><td class="eventless"> 24</td><td class="eventful"> <a href="https://www.unsere-zeit.de/termine/ein-ehrengrab-fuer-wilhelm/" title="„EIN EHRENGRAB FÜR WILHELM“">25</a></td><td class="eventless"> 26</td></tr><tr><td class="eventless"> 27</td><td class="eventless"> 28</td><td class="eventless"> 29</td><td class="eventless"> 30</td><td class="eventless"> 31</td><td class="eventless-post"> 1</td><td class="eventless-post"> 2</td></tr></tbody></table></div></aside><aside id="custom_html-3" class="widget_text widget-even widget-4 widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a class="button aligncenter" href="/termine/termin-eintragen/" target="_self" rel="noopener noreferrer">Termin eintragen </a></p></div></aside><aside id="media_gallery-6" class="widget-odd widget-5 widget inner-padding widget_media_gallery"><div id='gallery-1' class='gallery galleryid-131417 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://www.unsere-zeit.de/abo/' class="custom-link no-lightbox" title="uz_kennenlernen_banner" onclick="event.stopPropagation()" target="_self"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner-182x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner.jpg 357w" sizes="(max-width: 182px) 100vw, 182px" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner-182x300.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/07/uz_kennenlernen_banner.jpg 357w" data-sizes="(max-width: 182px) 100vw, 182px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://pressefest.unsere-zeit.de/' class="custom-link no-lightbox" title="Banner_PF_2021_351x578" onclick="event.stopPropagation()" target="_blank"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-182x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578.jpg 995w" sizes="(max-width: 182px) 100vw, 182px" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-182x300.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_PF_2021_351x578.jpg 995w" data-sizes="(max-width: 182px) 100vw, 182px" /></a></div></figure></div></aside><aside id="media_gallery-3" class="widget-even widget-6 widget inner-padding widget_media_gallery"><div id='gallery-2' class='gallery galleryid-131417 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://shop.unsere-zeit.de/' class="custom-link no-lightbox" title="Uz Shop" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/UZ-Shop.jpg" class="attachment-medium size-medium" alt="Uz Shop" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/UZ-Shop.jpg" class="lazyload attachment-medium size-medium" alt="Uz Shop" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://kls.dkp.de' class="custom-link no-lightbox" title="Kls Erhalten" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/KLS-erhalten.jpg" class="attachment-medium size-medium" alt="Kls Erhalten" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/KLS-erhalten.jpg" class="lazyload attachment-medium size-medium" alt="Kls Erhalten" /></a></div></figure></div></aside><aside id="media_gallery-4" class="widget-odd widget-7 widget inner-padding widget_media_gallery"><div id='gallery-3' class='gallery galleryid-131417 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://shop.unsere-zeit.de/zeitschriften/' class="custom-link no-lightbox" title="Banner_MB_351x578" onclick="event.stopPropagation()" target="_blank"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-182x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578.jpg 995w" sizes="(max-width: 182px) 100vw, 182px" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-182x300.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/06/Banner_MB_351x578.jpg 995w" data-sizes="(max-width: 182px) 100vw, 182px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://shop.unsere-zeit.de/zeitschriften/' class="custom-link no-lightbox" title="POSITION &#8211; Das Magazin der SDAJ" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/position-sdaj.jpg" class="attachment-medium size-medium" alt="POSITION - Das Magazin der SDAJ" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/position-sdaj.jpg" class="lazyload attachment-medium size-medium" alt="POSITION - Das Magazin der SDAJ" /></a></div></figure></div></aside><aside id="media_gallery-5" class="widget-even widget-8 widget inner-padding widget_media_gallery"><div id='gallery-4' class='gallery galleryid-131417 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://dkp.de/fidel/' class="custom-link no-lightbox" title="Banner_Kuba_351x578" onclick="event.stopPropagation()" target="_blank"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-182x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578.jpg 995w" sizes="(max-width: 182px) 100vw, 182px" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-182x300.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-182x300.jpg 182w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-622x1024.jpg 622w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-768x1264.jpg 768w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578-933x1536.jpg 933w, https://www.unsere-zeit.de/wp-content/uploads/2020/04/Banner_Kuba_351x578.jpg 995w" data-sizes="(max-width: 182px) 100vw, 182px" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'> <a href='https://dkp.de/service/termine/buechel/' class="custom-link no-lightbox" title="Büchel dichtmachen! US-Atomwaffen raus!" onclick="event.stopPropagation()" target="_blank" rel="nofollow"><noscript><img width="182" height="300" src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/buechel-dichtmachen.jpg" class="attachment-medium size-medium" alt="Büchel dichtmachen! US-Atomwaffen raus!" /></noscript><img width="182" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20182%20300%22%3E%3C/svg%3E' data-src="https://www.unsere-zeit.de/wp-content/uploads/2019/11/buechel-dichtmachen.jpg" class="lazyload attachment-medium size-medium" alt="Büchel dichtmachen! US-Atomwaffen raus!" /></a></div></figure></div></aside><aside id="lsi_widget-5" class="widget-odd widget-last widget-9 widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-5" style="text-align: center"><li class="lsi-social-facebook"><a class="tooltip" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/UnsereZeit.UZ/" ><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/UnsereZeit_UZ" ><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="tooltip" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCj3HQ6UFUegmIvSH4NBGfxQ" ><i class="lsicon lsicon-youtube"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow" title="RSS" aria-label="RSS" href="https://www.unsere-zeit.de/feed/gn" ><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div></div></div></div><div class="site-footer footer-bar-active footer-bar-align-right"><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35899"><a title="Impressum" href="https://www.unsere-zeit.de/impressum/">Impressum</a></li><li id="menu-item-35903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-35903"><a title="Datenschutz" href="https://www.unsere-zeit.de/datenschutz/">Datenschutz</a></li><li id="menu-item-70765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70765"><a title="Cookie-Richtlinie (EU)" href="https://www.unsere-zeit.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li><li id="menu-item-35908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35908"><a title="AGB" href="https://www.unsere-zeit.de/agb/">AGB</a></li><li id="menu-item-70007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70007"><a title="Jetzt UZ-Förderabo buchen oder spenden!" href="https://www.unsere-zeit.de/spenden/">Jetzt UZ-Förderabo buchen oder spenden!</a></li></ul></div></aside></div><div class="copyright-bar"> &copy; 2020  CommPress Verlag GmbH</div></div></footer></div> <a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Scroll back to top</span> <span class="gp-icon icon-arrow"><svg viewbox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/> </svg></span> </a><nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;"><div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit has-svg-icon"><span class="gp-icon pro-close"> <svg viewbox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Schließen</span></button><div class="main-nav"><ul id="menu-hauptmenue-mobile" class="slideout-menu"><li id="menu-item-39014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39014"><a title="Wirtschaft &#038; Soziales" href="https://www.unsere-zeit.de/wirtschaft-soziales/">Wirtschaft &#038; Soziales</a></li><li id="menu-item-38020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38020"><a title="Politik" href="https://www.unsere-zeit.de/politik/">Politik</a></li><li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38017"><a title="Internationales" href="https://www.unsere-zeit.de/internationales/">Internationales</a></li><li id="menu-item-38022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38022"><a title="Theorie &#038; Geschichte" href="https://www.unsere-zeit.de/theorie-geschichte/">Theorie &#038; Geschichte</a></li><li id="menu-item-38018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38018"><a title="Kultur" href="https://www.unsere-zeit.de/kultur/">Kultur</a></li><li id="menu-item-39015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39015"><a title="Hintergrund" href="https://www.unsere-zeit.de/hintergrund/">Hintergrund</a></li><li id="menu-item-38023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38023"><a title="Vermischtes" href="https://www.unsere-zeit.de/vermischtes/">Vermischtes</a></li><li id="menu-item-38016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38016"><a title="Im Bild" href="https://www.unsere-zeit.de/im-bild/">Im Bild</a></li><li id="menu-item-38021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38021"><a title="Positionen" href="https://www.unsere-zeit.de/positionen/">Positionen</a></li></ul></div></div></nav> <script>// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});</script> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script><script type="text/javascript">document.addEventListener( 'wpcf7mailsent', function( event ) {
 if ( '39616' == event.detail.contactFormId ) {
 _paq.push(['trackGoal', 1]);
 }
}, false );</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.unsere-zeit.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js'></script> <script type='text/javascript'>var offSide = {"side":"left"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js'></script> <script type='text/javascript'>var IvorySearchVars = {"is_analytics_enabled":"1"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unsere-zeit.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js'></script> <script type='text/javascript'>var themeMyLogin = {"action":"","errors":[]};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/themes/CommPress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/themes/CommPress/js/menu.min.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/themes/CommPress/js/a11y.min.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/themes/CommPress/js/back-to-top.min.js'></script> <script type='text/javascript'>var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"PJG7TXkhkvaauew4X5a5A4","lp_tracking_id":"","lp_user_tracking_id":"","postTitle":"Wer hat Angst vor der SDAJ?","postPermalink":"https:\/\/www.unsere-zeit.de\/wer-hat-angst-vor-der-sdaj-131417\/","blogName":"Unsere Zeit"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js'></script> <script type='text/javascript'>var lpVars = {"ajaxUrl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","post_id":"131417","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Wer hat Angst vor der SDAJ?","postPermalink":"https:\/\/www.unsere-zeit.de\/wer-hat-angst-vor-der-sdaj-131417\/","blogName":"Unsere Zeit"}};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js'></script> <script type='text/javascript'>var posts_table_params = {"ajax_url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","ajax_nonce":"737e63a7ea","wrapper_class":"posts-table-wrapper commpress","language":{"info":"Anzeigen von _START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","infoEmpty":"Zeige 0 Eintr\u00e4ge","infoFiltered":"(gefiltert von _MAX_ Eintr\u00e4gen)","lengthMenu":"_MENU_ Eintr\u00e4ge anzeigen","emptyTable":"Keine Daten in der Tabelle vorhanden.","zeroRecords":"Keine Eintr\u00e4ge vorhanden.","search":"Suchen:","paginate":{"first":"Erste","last":"Letzte","next":"N\u00e4chste","previous":"Zur\u00fcck"},"thousands":".","decimal":",","aria":{"sortAscending":": aktivieren, um Spalte aufsteigend zu sortieren","sortDescending":": aktivieren, um Spalte absteigend zu sortieren"},"filterBy":"Filter:","resetButton":"Zur\u00fccksetzen","searchPlaceholder":"in dieser Tabelle"}};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/posts-table-pro/assets/js/ptp-combined.min.js'></script> <script type='text/javascript'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/cf7-conditional-fields/js/scripts.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js'></script> <script type='text/javascript'>var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"40","version":"4.6.8","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label>\t<label class=\"cmplz-slider-checkbox\">\t\t<input style=\"color:#fff\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/>\t\t<span class=\"cmplz-slider cmplz-round\"><\/span>\t<\/label>\t<span class=\"cc-category\" style=\"color:#fff\">Funktionale Cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label>\t<label class=\"cmplz-slider-checkbox\">\t\t<input style=\"color:#fff\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/>\t\t<span class=\"cmplz-slider cmplz-round\"><\/span>\t<\/label>\t<span class=\"cc-category\" style=\"color:#fff\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #878787\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #878787;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #000000;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom","title":"","theme":"block","checkbox_style":"slider","use_categories":"visible","use_categories_optinstats":"legacy","accept":"Akzeptieren","revoke":"Cookie-Einstellungen","dismiss":"Ablehnen","dismiss_timeout":"10","popup_background_color":"#ff0000","popup_text_color":"#fff","button_background_color":"#fff","button_text_color":"#ff0000","accept_all_background_color":"#ffffff","accept_all_text_color":"#ff0000","accept_all_border_color":"#878787","functional_background_color":"#ff0000","functional_text_color":"#fff","functional_border_color":"#ff0000","border_color":"#fff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Weiterlesen","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies sowie Matomo Analytics, um unsere Website und unseren Service zu optimieren. Wenn Sie die Webseite weiterhin besuchen, stimmen Sie deren Nutzung zu.","readmore_optout":"Cookie Policy (US)","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"8a9dfa15db","url":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","current_policy_id":"15","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.unsere-zeit.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" tabindex=\"0\" class=\"cc-link impressum\" href=\"https:\/\/www.unsere-zeit.de\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/lightweight-social-icons/js/jquery.tooltipster.min.js'></script> <script type='text/javascript'>var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","ajax_nonce":"2f3c0ef459"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/add-search-to-menu/public/js/is-highlight.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/shariff/js/shariff.min.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/lightweight-grid-columns/js/jquery.matchHeight-min.js'></script> <script type='text/javascript'>var wpspLoveIt = {"ajaxurl":"https:\/\/www.unsere-zeit.de\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};</script> <script type='text/javascript' src='https://www.unsere-zeit.de/wp-content/plugins/wp-show-posts-pro/modules/social-sharing//js/love-it.js'></script> <script type='text/javascript' class="cmplz-stats cmplz-native">var _paq = window._paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
    var u="https://stats.unsere-zeit.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 15 Jul 2020 14:56:29 GMT -->
